<!DOCTYPE HTML>

    <!--[if lt IE 7 ]> <html class="ie6" lang="en-US"> <![endif]-->
    <!--[if IE 7 ]>    <html class="ie7" lang="en-US"> <![endif]-->
    <!--[if IE 8 ]>    <html class="ie8" lang="en-US"> <![endif]-->
    <!--[if IE 9 ]>    <html class="ie9" lang="en-US"> <![endif]-->
    <!--[if (gt IE 9)|!(IE)]><!--> <html class="not-ie" lang="en-US"> <!--<![endif]-->

	<head>
		<title>Tesla&#039;s 6-Day Factory Shutdown Should Fix Model 3 Production Issues</title>
		<meta charset="UTF-8" />
		<meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1.0, maximum-scale=1.0, user-scalable=no, shrink-to-fit=no" />

        <link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">
        <link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
        <link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
        <link rel="manifest" href="/site.webmanifest">
        <link rel="mask-icon" href="/safari-pinned-tab.svg" color="#5bbad5">
        <meta name="msapplication-TileColor" content="#2d89ef">
        <meta name="theme-color" content="#ffffff">

                
        <!-- Google Tag Manager -->
        <script>
            (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
            })(window,document,'script','dataLayer','GTM-5ZBPLLL');
        </script>

        <!-- DFP -->
        <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
        <script>
            var googletag = googletag || {};
            googletag.cmd = googletag.cmd || [];
        </script>

		
<!-- This site is optimized with the Yoast SEO plugin v7.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="A report says Tesla plans to temporarily halt production of its latest model to improve the line and help it hit it 5,000 units per week target by the end of June."/>
<link rel="canonical" href="https://insideevs.com/teslas-6-day-factory-shutdown-should-fix-model-3-production-issues/" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/insideevs.com\/","sameAs":["https:\/\/www.facebook.com\/InsideeVs","https:\/\/twitter.com\/InsideEVs"],"@id":"#organization","name":"InsideEVs","logo":""}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//platform-api.sharethis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//cdn.jsdelivr.net' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Inside EVs &raquo; Tesla&#8217;s 6-Day Factory Shutdown Should Fix Model 3 Production Issues Comments Feed" href="https://insideevs.com/teslas-6-day-factory-shutdown-should-fix-model-3-production-issues/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/insideevs.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.5"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='LightGallery-Style-css'  href='https://insideevs.com/wp-content/plugins/lightgallery/library/css/lightgallery.css?ver=1.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='LightGallery-Style2-css'  href='https://insideevs.com/wp-content/plugins/lightgallery/library/css/lightslider.min.css?ver=1.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='share-this-share-buttons-sticky-css'  href='https://insideevs.com/wp-content/plugins/sharethis-share-buttons/css/mu-style.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css'  href='https://insideevs.com/wp-content/plugins/top-pick/public/slick.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='styles-css'  href='https://insideevs.com/wp-content/plugins/top-pick/public/top-pick.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://insideevs.com/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.8' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://insideevs.com/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='wpt-twitter-feed-css'  href='https://insideevs.com/wp-content/plugins/wp-to-twitter/css/twitter-feed.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='wpdiscuz-font-awesome-css'  href='https://insideevs.com/wp-content/plugins/wpdiscuz/assets/third-party/font-awesome-5.0.6/css/fontawesome-all.min.css?ver=5.0.7' type='text/css' media='all' />
<link rel='stylesheet' id='wpdiscuz-frontend-css-css'  href='https://insideevs.com/wp-content/plugins/wpdiscuz/assets/css/wpdiscuz.css?ver=5.0.7' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://insideevs.com/wp-content/themes/newevs/css/bootstrap.min.css?ver=4.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300%2C300i%2C400%2C400i%2C600%2C600i%7CSource+Sans+Pro%3A300%2C400%7COswald%3A600&#038;ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='screen-css'  href='https://insideevs.com/wp-content/themes/newevs/style.css?ver=1526543000' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css'  href='https://insideevs.com/wp-content/plugins/easy-fancybox/fancybox/jquery.fancybox.min.css?ver=1.3.17' type='text/css' media='screen' />
<link rel='stylesheet' id='bfa-font-awesome-css'  href='//cdn.jsdelivr.net/fontawesome/4.7.0/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<script type='text/javascript' src='https://insideevs.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://insideevs.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://insideevs.com/wp-content/plugins/lightgallery/library/js/lightgallery.js?ver=1.6.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var LightGalleryOpts = {"Name":"Tesla's 6-Day Factory Shutdown Should Fix Model 3 Production Issues","SideAd":"<script>\r\n                var slot1;\r\n                googletag.cmd.push(function() {\r\n                    slot1 = googletag\r\n                        .defineSlot('\/6122441\/IEV_Rectangle', [300, 250], 'div-gpt-ad-d1b973313552fc80caa7a5912a5092a5')\r\n                        .addService(googletag.pubads());\r\n\r\n                    googletag.pubads().refresh([slot1]);\r\n                });\r\n            <\/script>\r\n            <div id='div-gpt-ad-d1b973313552fc80caa7a5912a5092a5'>\r\n                <script >\r\n                    googletag.cmd.push(function() {\r\n                        googletag.display('div-gpt-ad-d1b973313552fc80caa7a5912a5092a5');\r\n                        googletag.pubads().refresh([slot1]);\r\n                    });\r\n                <\/script>\r\n            <\/div>","TopAd":"<script>\r\n                var slot2;\r\n                googletag.cmd.push(function() {\r\n                    slot2 = googletag\r\n                        .defineSlot('\/6122441\/IEV_Leaderboard2', [728, 90], 'div-gpt-ad-f64970dfe3a493298fdc306d7ee51ac7').defineSizeMapping(\r\n                googletag\r\n                    .sizeMapping()\r\n                        .addSize([768, 0], [728, 90])\r\n                        .addSize([0, 0], [300, 250])\r\n                        .build()\r\n                )\r\n                        .addService(googletag.pubads());\r\n\r\n                    googletag.pubads().refresh([slot2]);\r\n                });\r\n            <\/script>\r\n            <div id='div-gpt-ad-f64970dfe3a493298fdc306d7ee51ac7'>\r\n                <script >\r\n                    googletag.cmd.push(function() {\r\n                        googletag.display('div-gpt-ad-f64970dfe3a493298fdc306d7ee51ac7');\r\n                        googletag.pubads().refresh([slot2]);\r\n                    });\r\n                <\/script>\r\n            <\/div>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://insideevs.com/wp-content/plugins/lightgallery/library/js/lightslider.min.js?ver=1.6.6'></script>
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js#property=5a740eec81f1fc0011e841cc&#038;product=sticky-share-buttons-wp'></script>
<script type='text/javascript' src='https://insideevs.com/wp-content/plugins/wpdiscuz/assets/third-party/wpdcookiejs/customcookie.js?ver=5.0.7'></script>
<script type='text/javascript' src='https://insideevs.com/wp-content/plugins/wpdiscuz/assets/third-party/autogrow/jquery.autogrowtextarea.min.js?ver=5.0.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpdiscuzAjaxObj = {"url":"https:\/\/insideevs.com\/wp-admin\/admin-ajax.php","wpdiscuz_options":{"wc_hide_replies_text":"Hide Replies","wc_show_replies_text":"View Replies","wc_msg_required_fields":"Please fill out required fields","wc_invalid_field":"Some of field value is invalid","wc_error_empty_text":"please fill out this field to comment","wc_error_url_text":"url is invalid","wc_error_email_text":"email address is invalid","wc_invalid_captcha":"Invalid Captcha Code","wc_login_to_vote":"You Must Be Logged In To Vote","wc_deny_voting_from_same_ip":"You are not allowed to vote for this comment","wc_self_vote":"You cannot vote for your comment","wc_vote_only_one_time":"You've already voted for this comment","wc_voting_error":"Voting Error","wc_held_for_moderate":"Comment awaiting moderation","wc_comment_edit_not_possible":"Sorry, this comment no longer possible to edit","wc_comment_not_updated":"Sorry, the comment was not updated","wc_comment_not_edited":"You've not made any changes","wc_new_comment_button_text":"new comment","wc_new_comments_button_text":"new comments","wc_new_reply_button_text":"new reply on your comment","wc_new_replies_button_text":"new replies on your comments","wc_msg_input_min_length":"Input is too short","wc_msg_input_max_length":"Input is too long","is_user_logged_in":false,"commentListLoadType":"0","commentListUpdateType":"0","commentListUpdateTimer":"30","liveUpdateGuests":0,"wc_comment_bg_color":"#FEFEFE","wc_reply_bg_color":"#F8F8F8","wordpress_comment_order":"asc","commentsVoteOrder":false,"wordpressThreadCommentsDepth":"10","wordpressIsPaginate":"","commentTextMaxLength":null,"storeCommenterData":100000,"isCaptchaInSession":true,"isGoodbyeCaptchaActive":false,"facebookAppID":"","cookiehash":"5e83ccf0c876e5c152285ed260c188da","isLoadOnlyParentComments":0,"ahk":"e((p@$&%(3$^qzde6xkx6zj^drk^vha0","version":"5.0.7","wc_post_id":278156,"loadLastCommentId":0,"lastVisitKey":"wpdiscuz_last_visit","lastVisitExpires":1529120600,"lastVisitCookie":{"1":{"278156":1526528600}},"wc_captcha_show_for_guest":"0","wc_captcha_show_for_members":"0","is_email_field_required":1}};
/* ]]> */
</script>
<script type='text/javascript' src='https://insideevs.com/wp-content/plugins/wpdiscuz/assets/js/wpdiscuz.js?ver=5.0.7'></script>
<script type='text/javascript' src='https://insideevs.com/wp-content/themes/newevs/js/sweetalert.min.js?ver=4.9.5'></script>
<script type='text/javascript' src='https://insideevs.com/wp-content/themes/newevs/js/jquery.sidebar.min.js?ver=4.9.5'></script>
<script type='text/javascript' src='https://insideevs.com/wp-content/themes/newevs/js/script.js?ver=4.9.5'></script>
<link rel='https://api.w.org/' href='https://insideevs.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://insideevs.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://insideevs.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://insideevs.com/?p=278156' />
<link rel="alternate" type="application/json+oembed" href="https://insideevs.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Finsideevs.com%2Fteslas-6-day-factory-shutdown-should-fix-model-3-production-issues%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://insideevs.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Finsideevs.com%2Fteslas-6-day-factory-shutdown-should-fix-model-3-production-issues%2F&#038;format=xml" />
<script> jQuery(document).ready(function($) {
                    $('.lightgallery-default').lightGallery({
                    selector: ".slide-img",
                    download: false,
                    actualSize: false,
                    hideBarsDelay: 100000,
                    thumbWidth: 180,
                    thumbMargin: 5,
                    fullScreen: false,
                    aside: true,
                    topside: true,
                    enableDrag: false,
                    share: false,
                    getCaptionFromTitleOrAlt: false,
                    counter: true,
                    topsideOnAfterSlide: function(event, prevIndex, index) {
                        if (document.documentElement.clientWidth >= 768)
                            googletag.pubads().refresh();
                    },
                    topsideOnBeforeSlide: function(event, prevIndex, index){
                        if (document.documentElement.clientWidth < 768) {
                            if ((index + 1)%5 == 0){
                                this.show();    
                            } else {
                                this.hide();
                                var $banner = this.$boxWrapper.find("[id^=div-gpt-ad]");
                                if ($banner.length && !$banner.is(":empty"))
                                    $banner.removeAttr("data-ready").empty();
                            }
                        } else {
                            this.show();
                        }
                    },
                    topsideOnAfterSlide: function(event, prevIndex, index){
                        var _this = this;
                        function bannerInit() {
                            if (_this.core.$outer.is(".lg-topside-off")) {
                                return;
                            }
                            var $banner = _this.$boxWrapper.find("[id^=div-gpt-ad]");
                            
                            if ($banner.length) {
                                $banner.empty();
                                googletag.pubads().refresh();
                            }
                        }

                        bannerInit();
                    }
                }); 
                    $('.slider-line').lightSlider({
                    item:4,
                    loop:false,
                    slideMove:1,
                    easing: 'cubic-bezier(0.25, 0, 0.25, 1)',
                    thumbWidth: 180,
                    speed:600,
                    enableDrag: false,
                    pager: false,
                    responsive : [
                        {
                            breakpoint:800,
                            settings: {
                                item:3,
                                slideMove:1,
                                slideMargin:6,
                              }
                        },
                        {
                            breakpoint:480,
                            settings: {
                                item:2,
                                slideMove:1
                              }
                        }
                    ]
                });  
                }); </script>            <style type="text/css">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</style>
            <link rel="amphtml" href="https://insideevs.com/teslas-6-day-factory-shutdown-should-fix-model-3-production-issues/amp/"><link rel="icon" href="https://insideevs.com/wp-content/uploads/2018/03/android-chrome-256x256-200x200.png" sizes="32x32" />
<link rel="icon" href="https://insideevs.com/wp-content/uploads/2018/03/android-chrome-256x256-200x200.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://insideevs.com/wp-content/uploads/2018/03/android-chrome-256x256-200x200.png" />
<meta name="msapplication-TileImage" content="https://insideevs.com/wp-content/uploads/2018/03/android-chrome-256x256.png" />
		<style type="text/css" id="wp-custom-css">
			/*
You can add your own CSS here.

Click the help icon above to learn more.
*/
.preview,h2{font-size:1.4rem; font-weight:600}
template.h3,h3{font-size:1.4rem; font-weight:600}
template.h4,h4{font-size:1.25rem; font-weight:500}
.open-title,h4{font-size:1.25rem; font-weight:500}
.h5,h5{font-size:1rem}
.h6,h6{font-size:0.75rem}		</style>
		</head>

<!-- body_class('full-screen-banner') -->
	<body class="post-template-default single single-post postid-278156 single-format-standard desktop chrome">
        <!-- Google Tag Manager (noscript) -->
        <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5ZBPLLL"
                          height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
        <!-- End Google Tag Manager (noscript) -->

		<header>
			<div class="d-xs-flex d-md-none d-lg-flex banner-panel">
				<div class="container d-flex justify-content-center">
					<div class="row">
                        <script>
                var slot3;
                googletag.cmd.push(function() {
                    slot3 = googletag
                        .defineSlot('/6122441/IEV_Leaderboard', [728, 90], 'div-gpt-ad-47d60ec4fb8628ec49d2158d781002a8')
                        .addService(googletag.pubads());

                    googletag.pubads().refresh([slot3]);
                });
            </script>
            <div id='div-gpt-ad-47d60ec4fb8628ec49d2158d781002a8'>
                <script >
                    googletag.cmd.push(function() {
                        googletag.display('div-gpt-ad-47d60ec4fb8628ec49d2158d781002a8');
                        googletag.pubads().refresh([slot3]);
                    });
                </script>
            </div>					</div>
				</div>
			</div>
            <div class="nav-container">
                <nav class="home-nav">
                    <div class="d-flex">
                        <div class="container top-menu">
                            <div class="logo">
                                <a class="d-flex" href="https://insideevs.com"><svg xmlns="http://www.w3.org/2000/svg" width="152.85"  height="17.828" viewBox="0 0 152.852 17.828"><path d="M40.969 7.169c-.028 0-.055.003-.082.003h-6.662c-1.026 0-1.857-.828-1.857-1.85s.831-1.85 1.857-1.85l10.128-.001V-.003H34.281l-.01.001-.051-.002c-2.952 0-5.345 2.385-5.345 5.327s2.393 5.326 5.345 5.326c.027 0 .054-.003.082-.003h6.662c1.025 0 1.857.828 1.857 1.85s-.832 1.85-1.857 1.85H29.317v3.474h11.597l.055.001c2.952 0 5.345-2.384 5.345-5.326S43.921 7.17 40.969 7.17M149.36 10.868l-.054.002h-4.346c-.669 0-1.211-.54-1.211-1.207s.542-1.206 1.211-1.206l6.608-.001V6.19h-6.576l-.035-.001a3.482 3.482 0 0 0-3.488 3.474 3.482 3.482 0 0 0 3.488 3.476l.053-.002h4.347c.669 0 1.211.54 1.211 1.207s-.542 1.207-1.211 1.207h-7.599v2.266h7.566l.036.001a3.481 3.481 0 0 0 3.487-3.475 3.48 3.48 0 0 0-3.487-3.475M49.564.17v17.648h3.486V.17h-3.486zM-.008.17v17.648h3.486V.17H-.008zM66.76 14.368h-.016v-.004h-5.92V3.662h5.92v-.005h.016c2.968 0 5.374 2.398 5.374 5.355s-2.406 5.356-5.374 5.356M66.816.185h-4.561v.003h-4.917v17.65h9.478c4.891 0 8.856-3.952 8.856-8.827S71.707.185 66.816.185M25.428 8.868c0-4.874-3.965-8.826-8.857-8.826-4.891 0-8.856 3.952-8.856 8.826v4.546h.003v4.456h3.485l.001-8.93h-.006v-.017c0-2.957 2.406-5.355 5.374-5.355s5.374 2.398 5.374 5.355v.016h-.004v8.93h3.485v-4.455h.001V8.868zM96.9 14.368l-8.962-.001v.006h-.015a5.375 5.375 0 0 1-5.084-3.619h13.683V7.281H82.839a5.375 5.375 0 0 1 5.084-3.62h.015v.005h8.96V.192H87.867c-4.891 0-8.857 3.951-8.857 8.825 0 4.876 3.966 8.827 8.857 8.827h4.561v-.003H96.9v-3.473z"/><path d="M108.44 14.368h-.016a5.371 5.371 0 0 1-5.079-3.619H117.4V7.276h-14.055a5.369 5.369 0 0 1 5.079-3.619h.016v.004h8.96V.187H108.369c-4.892 0-8.857 3.951-8.857 8.826s3.965 8.826 8.857 8.826h4.561v-.003h4.471v-3.473l-8.961-.001v.006zM138.34.17l-7.198 14.385L123.945.169h-3.896l7.799 15.587a3.666 3.666 0 0 0 3.279 2.021h.025a3.676 3.676 0 0 0 3.288-2.026L142.235.169h-3.895z" fill="#6ccc53"/></svg></a>
                            </div>
                            <div class="line-menu d-flex align-items-center">
                                <a href="/compare-plug-ins/"><span class="text-uppercase">Compare</span> EVs</a>
                                <a href="/compare-ev-chargers/" class="text-uppercase">Charger Guide</a>
                                <a href="/categories/" class="text-uppercase">Categories</a>
                                <a href="https://insideevsforum.com/" class="text-uppercase">Forum</a>
                            </div>
                            <a href="/monthly-plug-in-sales-scorecard/" class="scorecard text-uppercase">Plug-in sales scorecard</a>
                            <div class="line-menu d-flex align-items-center">
                                <form method="get" id="searchform" action="https://insideevs.com/" class="search">
                                    <input type="text" autocomplete="off" class="field" name="s" style="background-image: url('https://insideevs.com/wp-content/themes/newevs/img/search.svg')"/>
                                </form>
                                <div class="bars">
                                    <svg xmlns="http://www.w3.org/2000/svg" version="1.1"   xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 317.825 317.825" width="36" height="36"><defs><clipPath id="e"><use xlink:href="#a" width="100%" height="100%"/></clipPath><clipPath id="d"><use xlink:href="#b" width="100%" height="100%"/></clipPath><clipPath id="f"><use xlink:href="#c" width="100%" height="100%"/></clipPath></defs><g clip-path="url(#d)"><path d="M301.934 140.015H15.891C7.119 140.015 0 148.48 0 158.912c0 10.431 7.119 18.897 15.891 18.897h286.042c8.74 0 15.891-8.466 15.891-18.897.001-10.432-7.15-18.897-15.89-18.897z" id="b" fill="#010002" stroke-width="1.09"/><path d="M619.758 140.015H333.715c-8.772 0-15.891 8.466-15.891 18.897s7.119 18.897 15.891 18.897h286.042c8.74 0 15.891-8.466 15.891-18.897.001-10.431-7.15-18.897-15.89-18.897z" id="green2" fill="#6ccc53"/></g><g clip-path="url(#e)" transform="matrix(1 0 0 1.18918 0 -10.063)"><path d="M15.891 79.456h286.042c8.74 0 15.891-7.119 15.891-15.891s-7.151-15.891-15.891-15.891H15.891C7.119 47.674 0 54.793 0 63.565s7.119 15.891 15.891 15.891z" id="a" fill="#010002"/><path d="M-301.933 79.456h286.042C-7.151 79.456 0 72.337 0 63.565s-7.151-15.891-15.891-15.891h-286.042c-8.772 0-15.891 7.119-15.891 15.891s7.119 15.891 15.891 15.891z" id="green1" fill="#6ccc53"/></g><g clip-path="url(#f)" transform="matrix(1 0 0 1.18918 0 -50.063)"><path d="M301.934 238.369H15.891C7.119 238.369 0 245.52 0 254.26s7.119 15.891 15.891 15.891h286.042c8.74 0 15.891-7.151 15.891-15.891.001-8.74-7.15-15.891-15.89-15.891z" id="c" fill="#010002"/><path d="M-15.89 238.369h-286.043c-8.772 0-15.891 7.151-15.891 15.891s7.119 15.891 15.891 15.891h286.042C-7.151 270.151 0 263 0 254.26c.001-8.74-7.15-15.891-15.89-15.891z" id="green3" fill="#6ccc53"/></g></svg>                                </div>
                            </div>
                        </div>
                    </div>
                </nav>
            </div>
			<!-- TopPick Plug-in content -->
            <div id="TopPick" class="banner-line banner-line-padding">
                        <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/6122441/IEV_Leaderboard2', [728, 90], 'div-gpt-ad-1488305948511-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<!-- /6122441/IEV_Leaderboard2 -->
<div id='div-gpt-ad-1488305948511-0' style='height:90px; width:728px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1488305948511-0'); });
</script>
</div>
                    </div>		</header>
		<div class="overlay"></div>
		<div class="sidebar">
    <div class="light-side">
        <div class="btn-close">
            <svg xmlns="http://www.w3.org/2000/svg" width="24"      height="24" viewBox="0 0 212.982 212.982"><path d="M131.804 106.491l75.936-75.936c6.99-6.99 6.99-18.323 0-25.312-6.99-6.99-18.322-6.99-25.312 0L106.491 81.18 30.554 5.242c-6.99-6.99-18.322-6.99-25.312 0-6.989 6.99-6.989 18.323 0 25.312l75.937 75.936-75.937 75.937c-6.989 6.99-6.989 18.323 0 25.312 6.99 6.99 18.322 6.99 25.312 0l75.937-75.937 75.937 75.937c6.989 6.99 18.322 6.99 25.312 0 6.99-6.99 6.99-18.322 0-25.312l-75.936-75.936z" fill-rule="evenodd" clip-rule="evenodd"/></svg>        </div>
        <form method="get" action="https://insideevs.com/" class="side-search">
            <input type="text" autocomplete="off" class="field" name="s" placeholder="What are you looking for?" style="background-image: url('https://insideevs.com/wp-content/themes/newevs/img/search.svg')">
        </form>
        <div class="menu-items">
            <a class="menu-item" href="/compare-plug-ins/"><span class="text-uppercase">Compare</span> EVs</a>
            <a class="menu-item text-uppercase" href="/compare-ev-chargers/">Charger Guide</a>
            <a class="menu-item text-uppercase" href="/categories/">Categories</a>
            <a class="menu-item text-uppercase" href="https://insideevsforum.com/">Forums</a>
            <a class="menu-item scorecard text-uppercase" href="/monthly-plug-in-sales-scorecard/">Plug-In Sales Scorecard</a>
        </div>
    </div>
    <div class="dark-side">
        <svg xmlns="http://www.w3.org/2000/svg" width="152.85"  height="17.828" viewBox="0 0 152.852 17.828"><path d="M40.969 7.169c-.028 0-.055.003-.082.003h-6.662c-1.026 0-1.857-.828-1.857-1.85s.831-1.85 1.857-1.85l10.128-.001V-.003H34.281l-.01.001-.051-.002c-2.952 0-5.345 2.385-5.345 5.327s2.393 5.326 5.345 5.326c.027 0 .054-.003.082-.003h6.662c1.025 0 1.857.828 1.857 1.85s-.832 1.85-1.857 1.85H29.317v3.474h11.597l.055.001c2.952 0 5.345-2.384 5.345-5.326S43.921 7.17 40.969 7.17M149.36 10.868l-.054.002h-4.346c-.669 0-1.211-.54-1.211-1.207s.542-1.206 1.211-1.206l6.608-.001V6.19h-6.576l-.035-.001a3.482 3.482 0 0 0-3.488 3.474 3.482 3.482 0 0 0 3.488 3.476l.053-.002h4.347c.669 0 1.211.54 1.211 1.207s-.542 1.207-1.211 1.207h-7.599v2.266h7.566l.036.001a3.481 3.481 0 0 0 3.487-3.475 3.48 3.48 0 0 0-3.487-3.475M49.564.17v17.648h3.486V.17h-3.486zM-.008.17v17.648h3.486V.17H-.008zM66.76 14.368h-.016v-.004h-5.92V3.662h5.92v-.005h.016c2.968 0 5.374 2.398 5.374 5.355s-2.406 5.356-5.374 5.356M66.816.185h-4.561v.003h-4.917v17.65h9.478c4.891 0 8.856-3.952 8.856-8.827S71.707.185 66.816.185M25.428 8.868c0-4.874-3.965-8.826-8.857-8.826-4.891 0-8.856 3.952-8.856 8.826v4.546h.003v4.456h3.485l.001-8.93h-.006v-.017c0-2.957 2.406-5.355 5.374-5.355s5.374 2.398 5.374 5.355v.016h-.004v8.93h3.485v-4.455h.001V8.868zM96.9 14.368l-8.962-.001v.006h-.015a5.375 5.375 0 0 1-5.084-3.619h13.683V7.281H82.839a5.375 5.375 0 0 1 5.084-3.62h.015v.005h8.96V.192H87.867c-4.891 0-8.857 3.951-8.857 8.825 0 4.876 3.966 8.827 8.857 8.827h4.561v-.003H96.9v-3.473z"/><path d="M108.44 14.368h-.016a5.371 5.371 0 0 1-5.079-3.619H117.4V7.276h-14.055a5.369 5.369 0 0 1 5.079-3.619h.016v.004h8.96V.187H108.369c-4.892 0-8.857 3.951-8.857 8.826s3.965 8.826 8.857 8.826h4.561v-.003h4.471v-3.473l-8.961-.001v.006zM138.34.17l-7.198 14.385L123.945.169h-3.896l7.799 15.587a3.666 3.666 0 0 0 3.279 2.021h.025a3.676 3.676 0 0 0 3.288-2.026L142.235.169h-3.895z" fill="#6ccc53"/></svg>        <div class="socials">
            <a href="https://www.facebook.com/InsideeVs" class="fb" target="_blank"><svg xmlns="http://www.w3.org/2000/svg" width="15.994"  height="31.489" viewBox="0 0 7.997 15.744"><path d="M0 4.745h2v-.88c0-.997.104-1.736.3-2.218.206-.495.578-.874 1.127-1.186C3.965.149 4.654 0 5.493 0c.852 0 1.681.129 2.504.393l-.405 2.17a5.88 5.88 0 0 0-1.378-.177c-.437 0-.744.109-.93.326-.196.203-.284.61-.284 1.207v.826h2v2H5v9H2v-9H0z" fill="#fff"/></svg></a>
            <a href="https://twitter.com/InsideEVs" class="tw" target="_blank"><svg xmlns="http://www.w3.org/2000/svg" width="29.812"  height="24.258" viewBox="0 0 14.906 12.129"><path d="M4.52 9.492c-1.591-.055-2.586-1.198-2.849-2.126.442.085.879.068 1.312-.039.012-.002.023-.01.045-.02-.863-.2-1.528-.662-1.99-1.406a2.982 2.982 0 0 1-.449-1.627 3.04 3.04 0 0 0 1.363.37C1.304 4.179.869 3.568.692 2.787A3.026 3.026 0 0 1 1.02.569c1.659 1.952 3.757 3.024 6.317 3.2-.017-.122-.036-.227-.049-.335a2.97 2.97 0 0 1 .448-2.003C8.223.667 8.919.192 9.813.046c1.03-.168 1.929.125 2.681.855.051.049.093.064.163.049a6.218 6.218 0 0 0 1.782-.686c.013-.008.027-.014.041-.021l.02-.001a3.137 3.137 0 0 1-1.312 1.667 5.902 5.902 0 0 0 1.706-.46.13.13 0 0 1 .012.014c-.117.153-.23.31-.352.46a6.03 6.03 0 0 1-1.113 1.058c-.035.025-.052.05-.051.096.017.455 0 .909-.056 1.359a9.023 9.023 0 0 1-.79 2.726 8.8 8.8 0 0 1-1.656 2.415 8.182 8.182 0 0 1-4.209 2.346 9.055 9.055 0 0 1-1.706.202A8.648 8.648 0 0 1 .072 10.81L0 10.764a6.212 6.212 0 0 0 3.064-.422c.519-.214 1-.493 1.456-.85" fill-rule="evenodd" fill="#fff"/></svg></a>
            <a href="https://www.instagram.com/insideevs/" class="inst" target="_blank"><svg xmlns="http://www.w3.org/2000/svg" width="26"      height="25.997" viewBox="0 0 13 12.999"><path d="M11.344 11.999H2.656A.658.658 0 0 1 2 11.343V5.999h1.254a4.09 4.09 0 0 0-.056 1.6c.23 1.474 1.341 2.734 2.786 3.107 2.569.664 4.872-1.282 4.872-3.778 0-.32-.037-.632-.11-.929H12v5.344a.658.658 0 0 1-.656.656M4.463 5.776a2.577 2.577 0 0 1 2.396-1.635 2.576 2.576 0 0 1 2.575 2.574A2.577 2.577 0 0 1 6.859 9.29a2.577 2.577 0 0 1-2.396-3.513M10 2.008c-.357-.201-.195-.362.006-.008h1.569c.2-.354.363-.193.425.008v1.57a.645.645 0 0 1-.425.422h-1.569c-.201-.06-.363-.222-.006-.422zM10.968 0H2.033C.91 0 0 .91 0 2.032v8.935c0 1.122.91 2.032 2.033 2.032h8.935c1.122 0 2.032-.91 2.032-2.033V2.033C13 .91 12.09 0 10.968 0" fill-rule="evenodd" fill="#fff"/></svg></a>
            <a href="https://www.youtube.com/user/InsideEVs" class="yt" target="_blank"><svg xmlns="http://www.w3.org/2000/svg" width="96.875"  height="67.523" viewBox="0 0 96.875 67.523"><path d="M95.201 10.862c-1.186-5.152-5.4-8.953-10.473-9.52C72.715 0 60.556-.006 48.453 0 36.348-.006 24.187 0 12.174 1.34c-5.07.568-9.281 4.369-10.467 9.52C.019 18.2 0 26.209 0 33.762c0 7.555 0 15.563 1.688 22.899 1.184 5.15 5.396 8.952 10.469 9.52 12.012 1.342 24.172 1.349 36.277 1.342 12.107.007 24.264 0 36.275-1.342 5.07-.567 9.285-4.368 10.471-9.52 1.689-7.337 1.695-15.345 1.695-22.898 0-7.554.014-15.563-1.674-22.9zM35.936 48.798V16.76a497491.15 497491.15 0 0 0 30.798 16.068c-10.3 5.342-20.504 10.63-30.798 15.969z" fill="#fff"/></svg></a>
            <a href="http://feeds.feedburner.com/InsideEvs" class="rss" rel="nofollow" target="_blank"><svg xmlns="http://www.w3.org/2000/svg" width="24.004"  height="24.713" viewBox="0 0 12.002 12.357"><g fill="#fff"><path d="M12.002 11.8H9.394c0-5.067-4.123-9.186-9.197-9.186V0c6.504 0 11.805 5.294 11.805 11.8"/><path d="M7.902 11.8H5.285A5.138 5.138 0 0 0 .147 6.664V4.065c4.274 0 7.755 3.456 7.755 7.736"/><path d="M3.502 10.61c0 .973-.784 1.747-1.752 1.747-.969 0-1.75-.774-1.75-1.746s.781-1.753 1.75-1.753c.968 0 1.752.78 1.752 1.753"/></g></svg></a>
        </div>
        <div class="menu-items">
            <a class="menu-item text-uppercase" href="/about/">About us</a>
            <a class="menu-item text-uppercase" href="/advertise-with-us/">Advertise with us</a>
            <a class="menu-item text-uppercase" href="/about/privacy-policy/">Privacy Policy</a>
            <a class="menu-item text-uppercase" href="/about/terms-and-conditions/">Terms of use</a>
        </div>
        <div class="side-newsletter">
            <div class="title">Newsletter signup</div>
            <form action="https://insideevs.com/wp-admin/admin-ajax.php" class="email-input mailchimp">
    <input type="email" name="email" placeholder="Enter email" required />
    <input type="hidden" name="status" value="subscribed">
    <input type="hidden" name="action" value="mailchimpsubscribe" />
    <div class="svg"><svg xmlns="http://www.w3.org/2000/svg" width="33.071"  height="33.071" viewBox="0 0 33.071 33.071"><path id="email-btn-back" d="M32.89 13.87a16.536 16.536 0 0 1-13.472 18.905A16.536 16.536 0 0 1 .319 19.578 16.536 16.536 0 0 1 13.237.29a16.536 16.536 0 0 1 19.474 12.637" fill="#6ccc53"/><path stroke-linejoin="round" d="M0 0l4.513-3.75L9.025-7.5l-4.512-3.75L0-15" stroke="#fff" stroke-linecap="round" stroke-miterlimit="10" stroke-width="1.765" fill="none" transform="matrix(.9375 0 0 -.99989 13 8.99)"/></svg></div>
</form>
<p class="privacy-policy">By subscribing to the newsletter I agree to the
    <a href="/about/privacy-policy/" target="_blank">Privacy Policy</a> and
    <a href="/about/terms-and-conditions/" target="_blank">Terms of Service</a></p>        </div>
    </div>
    <div class="side-copy">
        <div class="row">
            <a href="https://www.motor1.com/" class="col partner"><svg xmlns="http://www.w3.org/2000/svg" width="229.537" height="50.911" viewBox="0 0 215.191 47.729" class="p-motor1"><path d="M68.826 17.933h-4.437V12.2h-6.126v27.018h6.126V24.073h4.437v-6.14zM44.247 33.352a4.782 4.782 0 0 1-4.776-4.775 4.783 4.783 0 0 1 4.776-4.779 4.783 4.783 0 0 1 4.777 4.779 4.782 4.782 0 0 1-4.777 4.775m0-15.671c-6.008 0-10.896 4.887-10.896 10.896 0 6.006 4.888 10.894 10.896 10.894 6.008 0 10.897-4.888 10.897-10.894 0-6.009-4.89-10.896-10.897-10.896M81.729 33.352a4.782 4.782 0 0 1-4.777-4.775 4.783 4.783 0 0 1 4.777-4.779 4.783 4.783 0 0 1 4.776 4.779 4.782 4.782 0 0 1-4.776 4.775m0-15.671c-6.008 0-10.895 4.887-10.895 10.896 0 6.006 4.887 10.894 10.895 10.894s10.896-4.888 10.896-10.894c0-6.009-4.888-10.896-10.896-10.896M108.812 17.933h-1.951c-1.608 0-5.662.291-8.49 2.998-1.72 1.643-2.628 3.626-2.628 6.21v12.076h6.129V29.58c.055-2.525 1.334-5.175 4.062-5.417.748-.07 2.878-.08 2.878-.08v-6.15zM21.146 17.68a9.03 9.03 0 0 0-6.029 2.303 9.043 9.043 0 0 0-6.03-2.302A9.086 9.086 0 0 0 0 26.767v12.45h6.112v-12.45a2.973 2.973 0 0 1 5.948 0v12.45h6.112l.002-12.45a2.973 2.973 0 1 1 5.946 0v12.45h6.112v-12.45a9.086 9.086 0 0 0-9.086-9.086" fill="#fff"/><path d="M114.514 46.145h44.564V1.582h-44.564v44.563zm46.145 1.584h-47.728V0h47.728v47.729z" fill="#1997fb"/><path d="M141.133 34.907V8.515h-8.918l-2.912 6.31h2.79v20.12l-2.79 1.902v2.365h14.68v-2.365l-2.85-1.94zM166.762 35.265a2.086 2.086 0 0 0-2.084 2.084c0 1.148.935 2.083 2.084 2.083a2.086 2.086 0 0 0 2.084-2.083 2.086 2.086 0 0 0-2.084-2.084M182.348 28.623a6.285 6.285 0 0 0-4.471-1.849 6.28 6.28 0 0 0-4.472 1.85 6.277 6.277 0 0 0-1.848 4.471c0 1.692.656 3.278 1.848 4.47a6.28 6.28 0 0 0 4.472 1.85 6.28 6.28 0 0 0 4.47-1.85l-2.51-2.51a2.758 2.758 0 0 1-1.96.81 2.758 2.758 0 0 1-1.96-.81 2.776 2.776 0 0 1 0-3.92 2.756 2.756 0 0 1 1.96-.812c.74 0 1.437.289 1.96.811l2.51-2.511zM189.513 35.867a2.776 2.776 0 0 1-2.772-2.773 2.775 2.775 0 0 1 2.772-2.771 2.774 2.774 0 0 1 2.771 2.771 2.775 2.775 0 0 1-2.77 2.773m0-9.094a6.329 6.329 0 0 0-6.323 6.321 6.33 6.33 0 0 0 6.322 6.324 6.33 6.33 0 0 0 6.323-6.324 6.329 6.329 0 0 0-6.323-6.321M209.918 26.772a5.248 5.248 0 0 0-3.5 1.335 5.242 5.242 0 0 0-3.498-1.335 5.274 5.274 0 0 0-5.274 5.273v7.226h3.547v-7.226a1.725 1.725 0 1 1 3.452 0v7.226h3.547v-7.226a1.726 1.726 0 0 1 3.451 0v7.226h3.548v-7.226a5.273 5.273 0 0 0-5.273-5.273" fill="#fff"/></svg></a>
            <a href="https://myev.com/" class="col partner"><svg xmlns="http://www.w3.org/2000/svg" width="246.596" height="69.47" viewBox="0 0 231.184 65.128" class="p-myev"><g fill-rule="evenodd"><path d="M50.857 15.946l-6.216-.01-8.957 14.185-8.953-14.186-6.217.01v30.73h5.588v-21.27l9.582 15.183 9.586-15.183v21.27h5.587v-30.73zM56.404 16.093l12.049 19.004V46.67h5.587V35.185l12.05-19.092h-6.605l-8.209 13.006-8.266-13.006h-6.606z" fill="#fff"></path><path d="M161.89 63.119V59.51H3.61V3.61h167.43V50.35h3.608V0H0v63.119h161.89zM172.842 57.47a3.832 3.832 0 0 0-3.827 3.827 3.833 3.833 0 0 0 3.827 3.831c2.11 0 3.828-1.719 3.828-3.83a3.834 3.834 0 0 0-3.828-3.828M192.827 55.97l2.348-2.352a6.573 6.573 0 0 0-4.483-1.743 6.58 6.58 0 0 0-4.686 1.938 6.584 6.584 0 0 0-1.938 4.686c0 1.773.688 3.437 1.938 4.688a6.595 6.595 0 0 0 4.686 1.938 6.59 6.59 0 0 0 4.483-1.743l-2.348-2.351a3.296 3.296 0 0 1-2.135.776 3.29 3.29 0 0 1-2.341-.968 3.292 3.292 0 0 1-.967-2.34 3.298 3.298 0 0 1 3.308-3.309 3.28 3.28 0 0 1 2.135.78M203.408 61.81a3.311 3.311 0 0 1 0-6.62 3.31 3.31 0 0 1 0 6.62m0-9.938a6.635 6.635 0 0 0-6.626 6.627c0 3.656 2.972 6.63 6.626 6.63 3.653 0 6.626-2.974 6.626-6.63a6.635 6.635 0 0 0-6.626-6.627M225.702 55.187c1.196 0 2.167.97 2.167 2.167v7.613h3.315v-7.613a5.486 5.486 0 0 0-5.482-5.482 5.475 5.475 0 0 0-3.636 1.387l-.188.168-.185-.168a5.477 5.477 0 0 0-3.639-1.387 5.485 5.485 0 0 0-5.478 5.482v7.613h3.315v-7.613c0-1.196.97-2.167 2.163-2.167 1.196 0 2.167.97 2.167 2.167v7.613h3.315v-7.613a2.17 2.17 0 0 1 2.166-2.167" fill="#fff"></path><path d="M97.876 46.685h22.606v-5.584h-17.018v-7.2h14.663v-5.588h-14.663v-6.767h17.045V15.96H97.876v30.725z" fill="#6ccc53"></path><path d="M137.511 47.184h6.712l11.844-31.218h-6.11l-9.09 23.62-9.121-23.62h-6.107l11.872 31.218z" fill="#6ccc53"></path></g></svg></a>
        </div>
        <div class="copy">
            &copy; 2018 <a href="https://www.motorsportnetwork.com/company/about" target="_blank" class="red">MOTORSPORT NETWORK</a>
            <span>All rights reserved.</span>
        </div>
    </div>
</div>
<main class="single inner">
	<div class="container main-content">
        
<div aria-label="breadcrumb">
    <ol class="breadcrumb">
        <li class="breadcrumb-item"><a href="/">Home</a></li>
                    <li class="breadcrumb-item" ><a href='/category/tesla/'>Tesla</a></li>
                    <li class="breadcrumb-item active" aria-current="page">Tesla&#8217;s 6-Day Factory Shutdown Should Fix Model 3 Production Issues</li>
            </ol>
</div>		<div class="row">
			<div class="col main-col">
				<div class="content">
                    <h1 class="title open-title">Tesla&#8217;s 6-Day Factory Shutdown Should Fix Model 3 Production Issues</h1>
                    <div class="d-flex align-items-center justify-content-center media-container">
                    <a href="https://insideevs.com/wp-content/uploads/2014/11/fremont_factory_2.jpg" title="Tesla&#8217;s 6-Day Factory Shutdown Should Fix Model 3 Production Issues" ><img width="1200" height="659" src="https://insideevs.com/wp-content/uploads/2014/11/fremont_factory_2.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Tesla" srcset="https://insideevs.com/wp-content/uploads/2014/11/fremont_factory_2.jpg 1200w, https://insideevs.com/wp-content/uploads/2014/11/fremont_factory_2-350x192.jpg 350w, https://insideevs.com/wp-content/uploads/2014/11/fremont_factory_2-750x411.jpg 750w" sizes="(max-width: 1200px) 100vw, 1200px" /></a>                    </div>

					<p class="details">
						<svg xmlns="http://www.w3.org/2000/svg" width="17"      height="14.523" class="clock"><path d="M7.2 13.12a5.863 5.863 0 0 1-5.857-5.856A5.865 5.865 0 0 1 7.2 1.408a5.863 5.863 0 0 1 5.857 5.856A5.861 5.861 0 0 1 7.2 13.12M7.2.003a7.263 7.263 0 1 0 .003 14.521A7.263 7.263 0 0 0 7.2.005m3.281 6.558H7.905V3.517a.703.703 0 0 0-1.407 0V7.97h3.983a.702.702 0 0 0 0-1.407" fill-rule="evenodd" fill="#6ccc53"/></svg>                        9 H						<span class="by">BY</span>
						<a href="https://insideevs.com/author/domenick-yoney/">
							DOMENICK YONEY						</a>
													<svg xmlns="http://www.w3.org/2000/svg" width="20"      height="14.795" class="comment"><path d="M0 0a1.59 1.59 0 0 1-1.589-1.59v-7.15c0-.876.713-1.589 1.589-1.589h9.361c.1 0 .195-.044.26-.122l1.417-1.673v1.454a.34.34 0 0 0 .34.341h.814a1.59 1.59 0 0 1 1.589 1.589v7.15c0 .877-.713 1.59-1.589 1.59H0zm11.378-13.394a.337.337 0 0 0-.259.12l-1.916 2.263H0A2.274 2.274 0 0 0-2.271-8.74v7.15A2.274 2.274 0 0 0 0 .681h12.192a2.273 2.273 0 0 0 2.271-2.271v-7.15a2.275 2.275 0 0 0-2.271-2.271h-.475v-2.042a.342.342 0 0 0-.339-.341z" stroke="#6ccc53" stroke-miterlimit="10" stroke-width=".722" fill="none" transform="matrix(1 0 0 -.99989 2.6 1.03)"/><path d="M0 0a.797.797 0 1 0-1.595.003A.797.797 0 0 0 0 0z" stroke="#6ccc53" stroke-miterlimit="10" stroke-width=".722" fill="none" transform="matrix(1 0 0 -.99989 6.9 6.29)"/><path d="M0 0a.796.796 0 1 0-1.592 0A.796.796 0 0 0 0 0z" stroke="#6ccc53" stroke-miterlimit="10" stroke-width=".722" fill="none" transform="matrix(1 0 0 -.99989 9.5 6.29)"/><path d="M0 0a.797.797 0 1 0-1.595.003A.797.797 0 0 0 0 0z" stroke="#6ccc53" stroke-miterlimit="10" stroke-width=".722" fill="none" transform="matrix(1 0 0 -.99989 12.3 6.29)"/></svg>							<a class="numcomments" href="#comments">
								18							</a>
											</p>

					<div id="editor">
						<div style="margin-top: 0px; margin-bottom: 0px;" class="sharethis-inline-share-buttons" ></div><h3><strong>Two steps forward, one step back</strong></h3>
<p>The road from manufacturing dozens of <a href="https://insideevs.com/tag/tesla-model-3/">Tesla Model 3</a> sedans per week to 5,000 by the end of <a href="https://insideevs.com/tesla-model-3-production-might-hit-5000-per-week-soon/"><del>December 2017</del></a>  June 2018 is a long and twisting one, with many stops and starts along the way. Just as we learned the California automaker was <a href="https://insideevs.com/musk-says-tesla-model-3-production-will-pass-500-units-per-day-soon/">approaching the 500 per day mark</a>, a report from <em>Reuters</em> claims that the company is planning a six-day stoppage of the line at the end of this month — specifically from May 26 to the 31st.</p>
<h4>Production related &#8211; <a href="https://insideevs.com/tesla-model-3-production-pushing-towards-4000-per-week/" target="_blank" rel="noopener">Tesla Model 3 Production Pushing Towards 4,000 Per Week<br />
</a></h4>
<p><a href="https://insideevs.com/wp-content/uploads/2018/12/model-3-1.jpg"><img class="alignright size-medium wp-image-272846" src="https://insideevs.com/wp-content/uploads/2018/12/model-3-1-300x180.jpg" alt="" width="300" height="180" /></a>Since the report&#8217;s author cites unnamed sources and is the same person who erroneously wrote that the <a href="https://insideevs.com/sources-say-tesla-model-y-production-will-start-november-2019/">Model Y would begin production in November of 2019</a> at the Fremont factory, which will have no capacity to manufacture an additional vehicle, we reached out to Tesla for confirmation. We received no direct comment on the <em>Reuters</em>&#8216; piece, but were pointed to a statement in the company&#8217;s Q1 shareholder letter which states that they expect to shut down the line as they have in the past, in order to increase throughput and hit its 5,000 per week target by the end of the 2nd quarter. You can read that full text below.</p>
<p>Tesla has temporarily halted Model 3 production in the past, including <a href="https://insideevs.com/tesla-model-3-production-indeed-halted-february/">five days in February</a> and <a href="https://insideevs.com/tesla-halts-model-3-production-improve-automation/">five more in April</a>. In response to an article by <em>Ars Technica </em>titled, &#8220;<a href="https://arstechnica.com/cars/2018/04/experts-say-tesla-has-repeated-car-industry-mistakes-from-the-1980s/" target="_blank" rel="noopener">Experts say Tesla has repeated car industry mistakes from the 1980s</a>,&#8221; CEO Elon Musk replied on Twitter <a href="https://twitter.com/elonmusk/status/995822814291673090" target="_blank" rel="noopener">three days ago</a> that the piece was &#8220;<em>a fair criticism</em>,&#8221; but they are &#8220;&#8230;<em>fixing it fast. Hackathon going on right now to fix 2 worst robot production chokepoints. Looks promising.</em>&#8221;</p>
<p>The <em>Reuters</em> report additionally indicates that more time per day is spent in production, with &#8220;&#8230;<em>teams working on general assembly have already switched to three shifts, a schedule that helps maximize capacity and flexibility</em>.&#8221; It also mentions work on the bodies of the Model 3 vehicles is believed to be happening on a two 12-hour shift basis.</p>
<p>Statement from the Tesla Q1 shareholder letter:</p>
<blockquote><p><em>“We continue to target Model 3 production of approximately 5,000 per week in about two months, although our prior experience has demonstrated the difficulty of accurately forecasting specific production rates at specific points in time because of the exponential nature of the ramp. In order to achieve this production rate, we plan to take additional days of downtime during Q2, just like we did in Q1. We have already done this several times during the Model 3 ramp, including once in the third week of April to fix several small, known constraints, enabling higher levels of output. Just before taking this latest downtime, we produced 2,270 Model 3 and 2,024 Model S and Model X vehicles in the prior seven days, which was a new record for us. Furthermore, in the just over two weeks between the beginning of April and the planned downtime, we had produced 4,750 Model 3 vehicles, which was already about half the production of the entire prior quarter.”</em></p></blockquote>
<p>Source: <a href="https://www.reuters.com/article/us-tesla-shutdown/tesla-plans-six-day-stoppage-at-factory-for-assembly-line-fixes-sources-idUSKCN1IG2YA">Reuters</a>, Tesla</p>
					</div>

                    <p class="categories"><b>Categories:</b> <a href="https://insideevs.com/category/tesla/" rel="category tag">Tesla</a>                    <p class="tags"><b>Tags:</b> <a href="https://insideevs.com/tag/electric-car/" rel="tag">electric car</a>, <a href="https://insideevs.com/tag/tesla-model-3/" rel="tag">Tesla Model 3</a>, <a href="https://insideevs.com/tag/tesla-model-3-production/" rel="tag">tesla model 3 production</a>                    
                    <div class="OUTBRAIN" data-src="INSERT_PERMALINK_HERE" data-widget-id="AR_1" data-ob-template="InsideEVs" ></div>
<script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/6122441/IEV_Outstream', [1, 1], 'div-gpt-ad-1497023750021-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<!-- /6122441/IEV_Outstream -->
<div id='div-gpt-ad-1497023750021-0' style='height:1px; width:1px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1497023750021-0'); });
</script>
</div>
					<div class="newsletter">
						<div class="title">Get Updates</div>
						<p>Subscribe to our e-mail newsletter to receive updates.</p>
                        <form action="https://insideevs.com/wp-admin/admin-ajax.php" class="email-input mailchimp">
    <input type="email" name="email" placeholder="Enter email" required />
    <input type="hidden" name="status" value="subscribed">
    <input type="hidden" name="action" value="mailchimpsubscribe" />
    <div class="svg"><svg xmlns="http://www.w3.org/2000/svg" width="33.071"  height="33.071" viewBox="0 0 33.071 33.071"><path id="email-btn-back" d="M32.89 13.87a16.536 16.536 0 0 1-13.472 18.905A16.536 16.536 0 0 1 .319 19.578 16.536 16.536 0 0 1 13.237.29a16.536 16.536 0 0 1 19.474 12.637" fill="#6ccc53"/><path stroke-linejoin="round" d="M0 0l4.513-3.75L9.025-7.5l-4.512-3.75L0-15" stroke="#fff" stroke-linecap="round" stroke-miterlimit="10" stroke-width="1.765" fill="none" transform="matrix(.9375 0 0 -.99989 13 8.99)"/></svg></div>
</form>
<p class="privacy-policy">By subscribing to the newsletter I agree to the
    <a href="/about/privacy-policy/" target="_blank">Privacy Policy</a> and
    <a href="/about/terms-and-conditions/" target="_blank">Terms of Service</a></p>					</div>

					    <div class="wpdiscuz_top_clearing"></div>
                    <div id="comments" class="comments-area">
                    <div id="respond" style="width: 0;height: 0;clear: both;margin: 0;padding: 0;"></div>
                            <h3 id="wc-comment-header">Leave a Reply</h3>
                <div id="wpcomm" class="wpdiscuz_unauth wpd-default">
                            <div class="wc-comment-bar">
                    <p class="wc-comment-title">
                        <span class="wc_header_text_count">18</span> Comments on "Tesla&#8217;s 6-Day Factory Shutdown Should Fix Model 3 Production Issues"                    </p>
                    <div class="wpdiscuz_clear"></div>
                </div>
                                    <div class="wc_social_plugin_wrapper">
                            </div>
                    <div class="wc-form-wrapper wc-main-form-wrapper"  id='wc-main-form-wrapper-0_0' >
            <div class="wpdiscuz-comment-message" style="display: block;"></div>
                                        <form class="wc_comm_form wc_main_comm_form" method="post"  enctype="multipart/form-data">
                    <div class="wc-field-comment">
                                                                                <div class="wc-field-avatararea">
                                <img alt='avatar' src='https://secure.gravatar.com/avatar/?s=64&#038;d=mm&#038;r=pg' srcset='https://secure.gravatar.com/avatar/?s=128&#038;d=mm&#038;r=pg 2x' class='avatar avatar-64 photo avatar-default' height='64' width='64' />                            </div>
                                                <div class="wpdiscuz-item wc-field-textarea" >
                            <div class="wpdiscuz-textarea-wrap ">
                                <textarea id="wc-textarea-0_0"   placeholder="Join the discussion" required name="wc_comment" class="wc_comment wpd-field"></textarea>
                                                                                            </div>
                        </div>
                        <div class="clearfix"></div>
                    </div>
                    <div class="wc-form-footer"  style="display: none;"> 
                                <div class="wpd-form-row">
                    <div class="wpd-form-col-left">
                        <div class="wpdiscuz-item wpd-has-icon">
                                <div class="wpd-field-icon"><i class="fas fa-user"></i></div>
                                                <input value="" required="required" class="wc_name wpd-field" type="text" name="wc_name" value="" placeholder="Name" maxlength="50" pattern=".{2,50}" title="">
                            </div>
                        <div class="wpdiscuz-item wpd-has-icon">
                                    <div class="wpd-field-icon"><i class="fas fa-at"></i></div>
                                                <input value="" required="required" class="wc_email wpd-field" type="email" name="wc_email" value="" placeholder="Email">
                            </div>
                    </div>
                <div class="wpd-form-col-right">
                    <div class="wc-field-submit">
                                                                <input class="wc_comm_submit wc_not_clicked button alt" type="submit" name="submit" value="Post Comment">
        </div>
                </div>
                    <div class="clearfix"></div>
        </div>
                            </div>
                    <div class="clearfix"></div>
                    <input type="hidden" class="wpdiscuz_unique_id" value="0_0" name="wpdiscuz_unique_id">
                </form>
                    </div>
                <div id = "wpdiscuz_hidden_secondary_form" style = "display: none;">
                    <div class="wc-form-wrapper wc-secondary-form-wrapper"  id='wc-secondary-form-wrapper-wpdiscuzuniqueid'  style='display: none;' >
            <div class="wpdiscuz-comment-message" style="display: block;"></div>
                            <div class="wc-secondary-forms-social-content"></div>
                                        <form class="wc_comm_form wc-secondary-form-wrapper" method="post"  enctype="multipart/form-data">
                    <div class="wc-field-comment">
                                                                                <div class="wc-field-avatararea">
                                <img alt='avatar' src='https://secure.gravatar.com/avatar/?s=48&#038;d=mm&#038;r=pg' srcset='https://secure.gravatar.com/avatar/?s=96&#038;d=mm&#038;r=pg 2x' class='avatar avatar-48 photo avatar-default' height='48' width='48' />                            </div>
                                                <div class="wpdiscuz-item wc-field-textarea" >
                            <div class="wpdiscuz-textarea-wrap ">
                                <textarea id="wc-textarea-wpdiscuzuniqueid"   placeholder="Join the discussion" required name="wc_comment" class="wc_comment wpd-field"></textarea>
                                                                                            </div>
                        </div>
                        <div class="clearfix"></div>
                    </div>
                    <div class="wc-form-footer"  style="display: none;"> 
                                <div class="wpd-form-row">
                    <div class="wpd-form-col-left">
                        <div class="wpdiscuz-item wpd-has-icon">
                                <div class="wpd-field-icon"><i class="fas fa-user"></i></div>
                                                <input value="" required="required" class="wc_name wpd-field" type="text" name="wc_name" value="" placeholder="Name" maxlength="50" pattern=".{2,50}" title="">
                            </div>
                        <div class="wpdiscuz-item wpd-has-icon">
                                    <div class="wpd-field-icon"><i class="fas fa-at"></i></div>
                                                <input value="" required="required" class="wc_email wpd-field" type="email" name="wc_email" value="" placeholder="Email">
                            </div>
                    </div>
                <div class="wpd-form-col-right">
                    <div class="wc-field-submit">
                                                                <input class="wc_comm_submit wc_not_clicked button alt" type="submit" name="submit" value="Post Comment">
        </div>
                </div>
                    <div class="clearfix"></div>
        </div>
                            </div>
                    <div class="clearfix"></div>
                    <input type="hidden" class="wpdiscuz_unique_id" value="wpdiscuzuniqueid" name="wpdiscuz_unique_id">
                </form>
                    </div>
                </div>
                                           

                <div class="wpdiscuz-front-actions">
                                                                <div class="wpdiscuz-sort-buttons" style="font-size:14px; color: #777;">
                            <i class="fas fa-caret-up" aria-hidden="true"></i> 
                            <span class="wpdiscuz-sort-button wpdiscuz-date-sort-desc">newest</span> <i class="fas fa-caret-up" aria-hidden="true"></i> 
                            <span class="wpdiscuz-sort-button wpdiscuz-date-sort-asc">oldest</span>
                                                            <i class="fas fa-caret-up" aria-hidden="true"></i> <span class="wpdiscuz-sort-button wpdiscuz-vote-sort-up">most voted</span>
                                                    </div>
                                        <div class="clearfix"></div>
                </div>

                
                                <div id="wcThreadWrapper" class="wc-thread-wrapper">
                    <div id="wc-comm-1472209_0" class="wc-comment  wpdiscuz-root-comment  wc-blog-guest wc_comment_level-1"><div class="wc-comment-left "><div class="wpd-xborder"></div><img alt='Robb Stark' src='https://secure.gravatar.com/avatar/367ee6fd8d1c460737d59094cc958700?s=64&#038;d=mm&#038;r=pg' srcset='https://secure.gravatar.com/avatar/367ee6fd8d1c460737d59094cc958700?s=128&#038;d=mm&#038;r=pg 2x' class='avatar avatar-64 photo' height='64' width='64' /><div class="wc-blog-guest wc-comment-label"><span>Guest</span></div></div><div id="comment-1472209" class="wc-comment-right " ><div class="wc-comment-header"><div class="wc-comment-author ">Robb Stark</div><div class="wc-comment-link"><span class="wc-comment-img-link-wrap"><i class="fas fa-link wc-comment-img-link wpf-cta" aria-hidden="true"/></i><span><input type="text" class="wc-comment-link-input" value="https://insideevs.com/teslas-6-day-factory-shutdown-should-fix-model-3-production-issues/#comment-1472209" /></span></span></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text"><p>1980&#8217;s Detroit is not 2018 Silicon Valley, General Motors is not Tesla, and Roger Smith is no Elon Musk.</p>
</div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-vote-link wc-up wc-separate  wc_vote wc_not_clicked"><i class="fas fa-thumbs-up wc-vote-img-up"></i><span>Vote Up</span></span><span class="wc-vote-result wc-vote-result-like wc-positive">8</span><span class="wc-vote-result wc-vote-result-dislike wc-negative">-1</span><span class="wc-vote-link wc-down wc-separate wc_vote wc_not_clicked"><i class="fas fa-thumbs-down wc-vote-img-down"></i><span>Vote Down</span></span><span class="wc-reply-button wc-cta-button" title="Reply"><i class="fas fa-reply" aria-hidden="true"></i> Reply</span></div><div class="wc-footer-right"><div class="wc-comment-date"><i class="far fa-clock" aria-hidden="true"></i>8 hours ago</div><div class="wc-toggle"><i class="fas fa-chevron-up" title="Hide Replies"></i></div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-1472209_0"  style="clear:both"></div><div id="wc-comm-1472270_1472209" class="wc-comment wc-reply wc-blog-guest wc_comment_level-2"><div class="wc-comment-left "><div class="wpd-xborder"></div><img alt='Lamata' src='https://insideevs.com/wp-content/uploads/wpdiscuz/cache/gravatars/b2168a116f62934d3b973aebce8fa384.gif' srcset='https://insideevs.com/wp-content/uploads/wpdiscuz/cache/gravatars/b2168a116f62934d3b973aebce8fa384.gif 2x' class='avatar avatar-64 photo' height='64' width='64' /><div class="wc-blog-guest wc-comment-label"><span>Guest</span></div></div><div id="comment-1472270" class="wc-comment-right " ><div class="wc-comment-header"><div class="wc-comment-author ">Lamata</div><div class="wc-comment-link"><span class="wc-comment-img-link-wrap"><i class="fas fa-link wc-comment-img-link wpf-cta" aria-hidden="true"/></i><span><input type="text" class="wc-comment-link-input" value="https://insideevs.com/teslas-6-day-factory-shutdown-should-fix-model-3-production-issues/#comment-1472270" /></span></span></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text"><p>Roger Smith   (DeadNow) Ran GM into the Ground As he Took Hundred Million  Dollar Bonuses for himself. He had a 5500 sq.ft Fully Furnished Cottage on an Island Near My House that he used Only  2 wks  a yr for pheasant hunting &amp; Kept a Woman there on the Payroll 24/7 to look after it..</p>
</div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-vote-link wc-up wc-separate  wc_vote wc_not_clicked"><i class="fas fa-thumbs-up wc-vote-img-up"></i><span>Vote Up</span></span><span class="wc-vote-result wc-vote-result-like">0</span><span class="wc-vote-result wc-vote-result-dislike">0</span><span class="wc-vote-link wc-down wc-separate wc_vote wc_not_clicked"><i class="fas fa-thumbs-down wc-vote-img-down"></i><span>Vote Down</span></span><span class="wc-reply-button wc-cta-button" title="Reply"><i class="fas fa-reply" aria-hidden="true"></i> Reply</span></div><div class="wc-footer-right"><div class="wc-comment-date"><i class="far fa-clock" aria-hidden="true"></i>4 hours ago</div><div class="wc-toggle"></div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-1472270_1472209"  style="clear:both"></div></div><div id="wc-comm-1472283_1472209" class="wc-comment wc-reply wc-blog-guest wc_comment_level-2"><div class="wc-comment-left "><div class="wpd-xborder"></div><img alt='Tom Dually' src='https://secure.gravatar.com/avatar/9dd9f7ec64bc3b7e2450d5dcdbb4bbe0?s=64&#038;d=mm&#038;r=pg' srcset='https://secure.gravatar.com/avatar/9dd9f7ec64bc3b7e2450d5dcdbb4bbe0?s=128&#038;d=mm&#038;r=pg 2x' class='avatar avatar-64 photo' height='64' width='64' /><div class="wc-blog-guest wc-comment-label"><span>Guest</span></div></div><div id="comment-1472283" class="wc-comment-right " ><div class="wc-comment-header"><div class="wc-comment-author ">Tom Dually</div><div class="wc-comment-link"><span class="wc-comment-img-link-wrap"><i class="fas fa-link wc-comment-img-link wpf-cta" aria-hidden="true"/></i><span><input type="text" class="wc-comment-link-input" value="https://insideevs.com/teslas-6-day-factory-shutdown-should-fix-model-3-production-issues/#comment-1472283" /></span></span></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text"><p>All true.  And, poor dumb GM built twice as many cars per week, with half as many people, at NUMMI as Musk.<br />
And made money doing it.  Strange you draw that comparison, frankly.</p>
<p>One&#8217;s a car company, the other&#8217;s an over-promising, under-delivering, non-profitable&#8230;. somethin&#8217;.</p>
</div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-vote-link wc-up wc-separate  wc_vote wc_not_clicked"><i class="fas fa-thumbs-up wc-vote-img-up"></i><span>Vote Up</span></span><span class="wc-vote-result wc-vote-result-like wc-positive">1</span><span class="wc-vote-result wc-vote-result-dislike wc-negative">-10</span><span class="wc-vote-link wc-down wc-separate wc_vote wc_not_clicked"><i class="fas fa-thumbs-down wc-vote-img-down"></i><span>Vote Down</span></span><span class="wc-reply-button wc-cta-button" title="Reply"><i class="fas fa-reply" aria-hidden="true"></i> Reply</span></div><div class="wc-footer-right"><div class="wc-comment-date"><i class="far fa-clock" aria-hidden="true"></i>3 hours ago</div><div class="wc-toggle"><i class="fas fa-chevron-up" title="Hide Replies"></i></div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-1472283_1472209"  style="clear:both"></div><div id="wc-comm-1472299_1472283" class="wc-comment wc-reply wc-blog-guest wc_comment_level-3"><div class="wc-comment-left "><div class="wpd-xborder"></div><img alt='G2' src='https://secure.gravatar.com/avatar/6ef199988f1ae584beb22e93b327364e?s=64&#038;d=mm&#038;r=pg' srcset='https://secure.gravatar.com/avatar/6ef199988f1ae584beb22e93b327364e?s=128&#038;d=mm&#038;r=pg 2x' class='avatar avatar-64 photo' height='64' width='64' /><div class="wc-blog-guest wc-comment-label"><span>Guest</span></div></div><div id="comment-1472299" class="wc-comment-right " ><div class="wc-comment-header"><div class="wc-comment-author ">G2</div><div class="wc-comment-link"><span class="wc-comment-img-link-wrap"><i class="fas fa-link wc-comment-img-link wpf-cta" aria-hidden="true"/></i><span><input type="text" class="wc-comment-link-input" value="https://insideevs.com/teslas-6-day-factory-shutdown-should-fix-model-3-production-issues/#comment-1472299" /></span></span></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text"><p>&#8220;&#8230;made money&#8230;.&#8221; and yet went bankrupt&#8230;twice.</p>
</div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-vote-link wc-up wc-separate  wc_vote wc_not_clicked"><i class="fas fa-thumbs-up wc-vote-img-up"></i><span>Vote Up</span></span><span class="wc-vote-result wc-vote-result-like wc-positive">6</span><span class="wc-vote-result wc-vote-result-dislike">0</span><span class="wc-vote-link wc-down wc-separate wc_vote wc_not_clicked"><i class="fas fa-thumbs-down wc-vote-img-down"></i><span>Vote Down</span></span><span class="wc-reply-button wc-cta-button" title="Reply"><i class="fas fa-reply" aria-hidden="true"></i> Reply</span></div><div class="wc-footer-right"><div class="wc-comment-date"><i class="far fa-clock" aria-hidden="true"></i>2 hours ago</div><div class="wc-toggle"></div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-1472299_1472283"  style="clear:both"></div></div></div></div><div id="wc-comm-1472222_0" class="wc-comment  wpdiscuz-root-comment  wc-blog-guest wc_comment_level-1"><div class="wc-comment-left "><div class="wpd-xborder"></div><img alt='pjwood1' src='https://secure.gravatar.com/avatar/d54afaf259854ae36196182b4df1315d?s=64&#038;d=mm&#038;r=pg' srcset='https://secure.gravatar.com/avatar/d54afaf259854ae36196182b4df1315d?s=128&#038;d=mm&#038;r=pg 2x' class='avatar avatar-64 photo' height='64' width='64' /><div class="wc-blog-guest wc-comment-label"><span>Guest</span></div></div><div id="comment-1472222" class="wc-comment-right " ><div class="wc-comment-header"><div class="wc-comment-author ">pjwood1</div><div class="wc-comment-link"><span class="wc-comment-img-link-wrap"><i class="fas fa-link wc-comment-img-link wpf-cta" aria-hidden="true"/></i><span><input type="text" class="wc-comment-link-input" value="https://insideevs.com/teslas-6-day-factory-shutdown-should-fix-model-3-production-issues/#comment-1472222" /></span></span></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text"><p>Elon just tweeted &#8220;New 20 car, in 30 minute, burst rate.  Should reach 25, after next 10 day shut-down&#8221;.<br />
/s</p>
</div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-vote-link wc-up wc-separate  wc_vote wc_not_clicked"><i class="fas fa-thumbs-up wc-vote-img-up"></i><span>Vote Up</span></span><span class="wc-vote-result wc-vote-result-like wc-positive">6</span><span class="wc-vote-result wc-vote-result-dislike wc-negative">-7</span><span class="wc-vote-link wc-down wc-separate wc_vote wc_not_clicked"><i class="fas fa-thumbs-down wc-vote-img-down"></i><span>Vote Down</span></span><span class="wc-reply-button wc-cta-button" title="Reply"><i class="fas fa-reply" aria-hidden="true"></i> Reply</span></div><div class="wc-footer-right"><div class="wc-comment-date"><i class="far fa-clock" aria-hidden="true"></i>7 hours ago</div><div class="wc-toggle"><i class="fas fa-chevron-up" title="Hide Replies"></i></div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-1472222_0"  style="clear:both"></div><div id="wc-comm-1472224_1472222" class="wc-comment wc-reply wc-blog-guest wc_comment_level-2"><div class="wc-comment-left "><div class="wpd-xborder"></div><img alt='Nix' src='https://insideevs.com/wp-content/uploads/wpdiscuz/cache/gravatars/da2469216dfad9c6ff645816c42cfdd0.gif' srcset='https://insideevs.com/wp-content/uploads/wpdiscuz/cache/gravatars/da2469216dfad9c6ff645816c42cfdd0.gif 2x' class='avatar avatar-64 photo' height='64' width='64' /><div class="wc-blog-guest wc-comment-label"><span>Guest</span></div></div><div id="comment-1472224" class="wc-comment-right " ><div class="wc-comment-header"><div class="wc-comment-author ">Nix</div><div class="wc-comment-link"><span class="wc-comment-img-link-wrap"><i class="fas fa-link wc-comment-img-link wpf-cta" aria-hidden="true"/></i><span><input type="text" class="wc-comment-link-input" value="https://insideevs.com/teslas-6-day-factory-shutdown-should-fix-model-3-production-issues/#comment-1472224" /></span></span></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text"><p>For some posts /s stands for sarcasm. Here it just stands for silly</p>
</div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-vote-link wc-up wc-separate  wc_vote wc_not_clicked"><i class="fas fa-thumbs-up wc-vote-img-up"></i><span>Vote Up</span></span><span class="wc-vote-result wc-vote-result-like wc-positive">8</span><span class="wc-vote-result wc-vote-result-dislike wc-negative">-2</span><span class="wc-vote-link wc-down wc-separate wc_vote wc_not_clicked"><i class="fas fa-thumbs-down wc-vote-img-down"></i><span>Vote Down</span></span><span class="wc-reply-button wc-cta-button" title="Reply"><i class="fas fa-reply" aria-hidden="true"></i> Reply</span></div><div class="wc-footer-right"><div class="wc-comment-date"><i class="far fa-clock" aria-hidden="true"></i>7 hours ago</div><div class="wc-toggle"></div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-1472224_1472222"  style="clear:both"></div></div><div id="wc-comm-1472241_1472222" class="wc-comment wc-reply wc-blog-guest wc_comment_level-2"><div class="wc-comment-left "><div class="wpd-xborder"></div><img alt='GuyMan' src='https://secure.gravatar.com/avatar/934bf081a2f0e95b84467b624f18bfaf?s=64&#038;d=mm&#038;r=pg' srcset='https://secure.gravatar.com/avatar/934bf081a2f0e95b84467b624f18bfaf?s=128&#038;d=mm&#038;r=pg 2x' class='avatar avatar-64 photo' height='64' width='64' /><div class="wc-blog-guest wc-comment-label"><span>Guest</span></div></div><div id="comment-1472241" class="wc-comment-right " ><div class="wc-comment-header"><div class="wc-comment-author ">GuyMan</div><div class="wc-comment-link"><span class="wc-comment-img-link-wrap"><i class="fas fa-link wc-comment-img-link wpf-cta" aria-hidden="true"/></i><span><input type="text" class="wc-comment-link-input" value="https://insideevs.com/teslas-6-day-factory-shutdown-should-fix-model-3-production-issues/#comment-1472241" /></span></span></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text"><p>Now I&#8217;m totally confused by the rates, and a 10 day shutdown?</p>
</div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-vote-link wc-up wc-separate  wc_vote wc_not_clicked"><i class="fas fa-thumbs-up wc-vote-img-up"></i><span>Vote Up</span></span><span class="wc-vote-result wc-vote-result-like">0</span><span class="wc-vote-result wc-vote-result-dislike">0</span><span class="wc-vote-link wc-down wc-separate wc_vote wc_not_clicked"><i class="fas fa-thumbs-down wc-vote-img-down"></i><span>Vote Down</span></span><span class="wc-reply-button wc-cta-button" title="Reply"><i class="fas fa-reply" aria-hidden="true"></i> Reply</span></div><div class="wc-footer-right"><div class="wc-comment-date"><i class="far fa-clock" aria-hidden="true"></i>6 hours ago</div><div class="wc-toggle"><i class="fas fa-chevron-up" title="Hide Replies"></i></div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-1472241_1472222"  style="clear:both"></div><div id="wc-comm-1472251_1472241" class="wc-comment wc-reply wc-blog-guest wc_comment_level-3"><div class="wc-comment-left "><div class="wpd-xborder"></div><img alt='ziv' src='https://insideevs.com/wp-content/uploads/wpdiscuz/cache/gravatars/a2a5279a3b88d4966424c5f88e226ba3.gif' srcset='https://insideevs.com/wp-content/uploads/wpdiscuz/cache/gravatars/a2a5279a3b88d4966424c5f88e226ba3.gif 2x' class='avatar avatar-64 photo' height='64' width='64' /><div class="wc-blog-guest wc-comment-label"><span>Guest</span></div></div><div id="comment-1472251" class="wc-comment-right " ><div class="wc-comment-header"><div class="wc-comment-author ">ziv</div><div class="wc-comment-link"><span class="wc-comment-img-link-wrap"><i class="fas fa-link wc-comment-img-link wpf-cta" aria-hidden="true"/></i><span><input type="text" class="wc-comment-link-input" value="https://insideevs.com/teslas-6-day-factory-shutdown-should-fix-model-3-production-issues/#comment-1472251" /></span></span></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text"><p>It is a 6 day shutdown, not 10. Tesla needs to have a reason to avoid delivering 200k cars by late June. this shutdown gives them the background details that allows them to explain why they deliver a lot more cars in July.</p>
</div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-vote-link wc-up wc-separate  wc_vote wc_not_clicked"><i class="fas fa-thumbs-up wc-vote-img-up"></i><span>Vote Up</span></span><span class="wc-vote-result wc-vote-result-like wc-positive">5</span><span class="wc-vote-result wc-vote-result-dislike">0</span><span class="wc-vote-link wc-down wc-separate wc_vote wc_not_clicked"><i class="fas fa-thumbs-down wc-vote-img-down"></i><span>Vote Down</span></span><span class="wc-reply-button wc-cta-button" title="Reply"><i class="fas fa-reply" aria-hidden="true"></i> Reply</span></div><div class="wc-footer-right"><div class="wc-comment-date"><i class="far fa-clock" aria-hidden="true"></i>5 hours ago</div><div class="wc-toggle"><i class="fas fa-chevron-up" title="Hide Replies"></i></div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-1472251_1472241"  style="clear:both"></div><div id="wc-comm-1472288_1472251" class="wc-comment wc-reply wc-blog-guest wc_comment_level-4"><div class="wc-comment-left "><div class="wpd-xborder"></div><img alt='philip d' src='https://insideevs.com/wp-content/uploads/wpdiscuz/cache/gravatars/dbb8dfaa5e18fddcaaac7c27ae1d1c0b.gif' srcset='https://insideevs.com/wp-content/uploads/wpdiscuz/cache/gravatars/dbb8dfaa5e18fddcaaac7c27ae1d1c0b.gif 2x' class='avatar avatar-64 photo' height='64' width='64' /><div class="wc-blog-guest wc-comment-label"><span>Guest</span></div></div><div id="comment-1472288" class="wc-comment-right " ><div class="wc-comment-header"><div class="wc-comment-author ">philip d</div><div class="wc-comment-link"><span class="wc-comment-img-link-wrap"><i class="fas fa-link wc-comment-img-link wpf-cta" aria-hidden="true"/></i><span><input type="text" class="wc-comment-link-input" value="https://insideevs.com/teslas-6-day-factory-shutdown-should-fix-model-3-production-issues/#comment-1472288" /></span></span></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text"><p>And to get ready to produce dual motor and performance models when orders begin next week.</p>
</div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-vote-link wc-up wc-separate  wc_vote wc_not_clicked"><i class="fas fa-thumbs-up wc-vote-img-up"></i><span>Vote Up</span></span><span class="wc-vote-result wc-vote-result-like">0</span><span class="wc-vote-result wc-vote-result-dislike">0</span><span class="wc-vote-link wc-down wc-separate wc_vote wc_not_clicked"><i class="fas fa-thumbs-down wc-vote-img-down"></i><span>Vote Down</span></span><span class="wc-reply-button wc-cta-button" title="Reply"><i class="fas fa-reply" aria-hidden="true"></i> Reply</span></div><div class="wc-footer-right"><div class="wc-comment-date"><i class="far fa-clock" aria-hidden="true"></i>3 hours ago</div><div class="wc-toggle"></div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-1472288_1472251"  style="clear:both"></div></div></div></div></div><div id="wc-comm-1472227_0" class="wc-comment  wpdiscuz-root-comment  wc-blog-guest wc_comment_level-1"><div class="wc-comment-left "><div class="wpd-xborder"></div><img alt='Nix' src='https://insideevs.com/wp-content/uploads/wpdiscuz/cache/gravatars/da2469216dfad9c6ff645816c42cfdd0.gif' srcset='https://insideevs.com/wp-content/uploads/wpdiscuz/cache/gravatars/da2469216dfad9c6ff645816c42cfdd0.gif 2x' class='avatar avatar-64 photo' height='64' width='64' /><div class="wc-blog-guest wc-comment-label"><span>Guest</span></div></div><div id="comment-1472227" class="wc-comment-right " ><div class="wc-comment-header"><div class="wc-comment-author ">Nix</div><div class="wc-comment-link"><span class="wc-comment-img-link-wrap"><i class="fas fa-link wc-comment-img-link wpf-cta" aria-hidden="true"/></i><span><input type="text" class="wc-comment-link-input" value="https://insideevs.com/teslas-6-day-factory-shutdown-should-fix-model-3-production-issues/#comment-1472227" /></span></span></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text"><p>I&#8217;m not sure the fascination is with Tesla daring to do a shutdown, which is something that literally every single car maker does at least once a year, usually for a number of weeks.</p>
<p>Heck, GM shut down for 5 weeks last summer:  <a href="https://www.cnbc.com/2017/06/14/gm-extending-summer-factory-shutdown-as-car-sales-slow.html" rel="nofollow">https://www.cnbc.com/2017/06/14/gm-extending-summer-factory-shutdown-as-car-sales-slow.html</a></p>
</div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-vote-link wc-up wc-separate  wc_vote wc_not_clicked"><i class="fas fa-thumbs-up wc-vote-img-up"></i><span>Vote Up</span></span><span class="wc-vote-result wc-vote-result-like wc-positive">13</span><span class="wc-vote-result wc-vote-result-dislike wc-negative">-1</span><span class="wc-vote-link wc-down wc-separate wc_vote wc_not_clicked"><i class="fas fa-thumbs-down wc-vote-img-down"></i><span>Vote Down</span></span><span class="wc-reply-button wc-cta-button" title="Reply"><i class="fas fa-reply" aria-hidden="true"></i> Reply</span></div><div class="wc-footer-right"><div class="wc-comment-date"><i class="far fa-clock" aria-hidden="true"></i>7 hours ago</div><div class="wc-toggle"><i class="fas fa-chevron-up" title="Hide Replies"></i></div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-1472227_0"  style="clear:both"></div><div id="wc-comm-1472231_1472227" class="wc-comment wc-reply wc-blog-guest wc_comment_level-2"><div class="wc-comment-left "><div class="wpd-xborder"></div><img alt='Dave' src='https://insideevs.com/wp-content/uploads/wpdiscuz/cache/gravatars/a3b5deee00062252163a0fcf86312fed.gif' srcset='https://insideevs.com/wp-content/uploads/wpdiscuz/cache/gravatars/a3b5deee00062252163a0fcf86312fed.gif 2x' class='avatar avatar-64 photo' height='64' width='64' /><div class="wc-blog-guest wc-comment-label"><span>Guest</span></div></div><div id="comment-1472231" class="wc-comment-right " ><div class="wc-comment-header"><div class="wc-comment-author ">Dave</div><div class="wc-comment-link"><span class="wc-comment-img-link-wrap"><i class="fas fa-link wc-comment-img-link wpf-cta" aria-hidden="true"/></i><span><input type="text" class="wc-comment-link-input" value="https://insideevs.com/teslas-6-day-factory-shutdown-should-fix-model-3-production-issues/#comment-1472231" /></span></span></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text"><p>The difference GM shuts down because the inventory is high, not because they need to rework the plant most time.    GM usually does most of the plat rework before vehicle launch and the uses weekends to make repairs.</p>
</div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-vote-link wc-up wc-separate  wc_vote wc_not_clicked"><i class="fas fa-thumbs-up wc-vote-img-up"></i><span>Vote Up</span></span><span class="wc-vote-result wc-vote-result-like wc-positive">5</span><span class="wc-vote-result wc-vote-result-dislike wc-negative">-8</span><span class="wc-vote-link wc-down wc-separate wc_vote wc_not_clicked"><i class="fas fa-thumbs-down wc-vote-img-down"></i><span>Vote Down</span></span><span class="wc-reply-button wc-cta-button" title="Reply"><i class="fas fa-reply" aria-hidden="true"></i> Reply</span></div><div class="wc-footer-right"><div class="wc-comment-date"><i class="far fa-clock" aria-hidden="true"></i>7 hours ago</div><div class="wc-toggle"><i class="fas fa-chevron-up" title="Hide Replies"></i></div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-1472231_1472227"  style="clear:both"></div><div id="wc-comm-1472243_1472231" class="wc-comment wc-reply wc-blog-guest wc_comment_level-3"><div class="wc-comment-left "><div class="wpd-xborder"></div><img alt='Nix' src='https://insideevs.com/wp-content/uploads/wpdiscuz/cache/gravatars/da2469216dfad9c6ff645816c42cfdd0.gif' srcset='https://insideevs.com/wp-content/uploads/wpdiscuz/cache/gravatars/da2469216dfad9c6ff645816c42cfdd0.gif 2x' class='avatar avatar-64 photo' height='64' width='64' /><div class="wc-blog-guest wc-comment-label"><span>Guest</span></div></div><div id="comment-1472243" class="wc-comment-right " ><div class="wc-comment-header"><div class="wc-comment-author ">Nix</div><div class="wc-comment-link"><span class="wc-comment-img-link-wrap"><i class="fas fa-link wc-comment-img-link wpf-cta" aria-hidden="true"/></i><span><input type="text" class="wc-comment-link-input" value="https://insideevs.com/teslas-6-day-factory-shutdown-should-fix-model-3-production-issues/#comment-1472243" /></span></span></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text"><p>You really know nothing about car manufacturing.  GM shutdown is scheduled at the same time they do any retooling of the line for then next model year changeover.  Just like Ford, Nissan, BMW, Honda, Toyota, Dodge/Ram, etc who also time their shutdowns every year for retooling for car that have changes for model year changeover.  Retooling is central to the traditional shutdown.</p>
<p>But gee, like shutting down for high inventory every single year at the exact same time in the middle of the height of sales season.  Wow, you really make GM and all the other car makers who schedule shutdowns every single year at the exact same time sound dumb, shutting down for their inability to manage their inventory in order to CUT their production numbers, vs. Tesla shutting down for a fraction of the time to INCREASE production numbers.  Was that your intent?  To show how much better the Tesla shutdown is?</p>
<p>When you make stuff up, you should be more aware of the consequences of your lies.</p>
</div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-vote-link wc-up wc-separate  wc_vote wc_not_clicked"><i class="fas fa-thumbs-up wc-vote-img-up"></i><span>Vote Up</span></span><span class="wc-vote-result wc-vote-result-like wc-positive">8</span><span class="wc-vote-result wc-vote-result-dislike wc-negative">-3</span><span class="wc-vote-link wc-down wc-separate wc_vote wc_not_clicked"><i class="fas fa-thumbs-down wc-vote-img-down"></i><span>Vote Down</span></span><span class="wc-reply-button wc-cta-button" title="Reply"><i class="fas fa-reply" aria-hidden="true"></i> Reply</span></div><div class="wc-footer-right"><div class="wc-comment-date"><i class="far fa-clock" aria-hidden="true"></i>6 hours ago</div><div class="wc-toggle"><i class="fas fa-chevron-up" title="Hide Replies"></i></div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-1472243_1472231"  style="clear:both"></div><div id="wc-comm-1472246_1472243" class="wc-comment wc-reply wc-blog-guest wc_comment_level-4"><div class="wc-comment-left "><div class="wpd-xborder"></div><img alt='Dave' src='https://insideevs.com/wp-content/uploads/wpdiscuz/cache/gravatars/a3b5deee00062252163a0fcf86312fed.gif' srcset='https://insideevs.com/wp-content/uploads/wpdiscuz/cache/gravatars/a3b5deee00062252163a0fcf86312fed.gif 2x' class='avatar avatar-64 photo' height='64' width='64' /><div class="wc-blog-guest wc-comment-label"><span>Guest</span></div></div><div id="comment-1472246" class="wc-comment-right " ><div class="wc-comment-header"><div class="wc-comment-author ">Dave</div><div class="wc-comment-link"><span class="wc-comment-img-link-wrap"><i class="fas fa-link wc-comment-img-link wpf-cta" aria-hidden="true"/></i><span><input type="text" class="wc-comment-link-input" value="https://insideevs.com/teslas-6-day-factory-shutdown-should-fix-model-3-production-issues/#comment-1472246" /></span></span></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text"><p>Nix,  you are so out of context here&#8230;  If you read what I said&#8230;&#8221;GM usually does most of the plant rework before vehicle launch &#8221;    That could be in the summer break,  or at different times of the year.    </p>
<p>GM does not start and stop their line weekly to make repairs because the assembly design does not work&#8230; That is all figured out in Pre-Production  PPAP, and factory validation builds  are done in the industry for a reason&#8230;   Tesla just thought they were smarter, and now the investors are paying the price for that arrogance.</p>
</div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-vote-link wc-up wc-separate  wc_vote wc_not_clicked"><i class="fas fa-thumbs-up wc-vote-img-up"></i><span>Vote Up</span></span><span class="wc-vote-result wc-vote-result-like wc-positive">5</span><span class="wc-vote-result wc-vote-result-dislike wc-negative">-4</span><span class="wc-vote-link wc-down wc-separate wc_vote wc_not_clicked"><i class="fas fa-thumbs-down wc-vote-img-down"></i><span>Vote Down</span></span><span class="wc-reply-button wc-cta-button" title="Reply"><i class="fas fa-reply" aria-hidden="true"></i> Reply</span></div><div class="wc-footer-right"><div class="wc-comment-date"><i class="far fa-clock" aria-hidden="true"></i>5 hours ago</div><div class="wc-toggle"><i class="fas fa-chevron-up" title="Hide Replies"></i></div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-1472246_1472243"  style="clear:both"></div><div id="wc-comm-1472297_1472246" class="wc-comment wc-reply wc-blog-guest wc_comment_level-5"><div class="wc-comment-left "><div class="wpd-xborder"></div><img alt='Gasbag' src='https://insideevs.com/wp-content/uploads/wpdiscuz/cache/gravatars/db20ce88a8b9828d152330d35af76b00.gif' srcset='https://insideevs.com/wp-content/uploads/wpdiscuz/cache/gravatars/db20ce88a8b9828d152330d35af76b00.gif 2x' class='avatar avatar-64 photo' height='64' width='64' /><div class="wc-blog-guest wc-comment-label"><span>Guest</span></div></div><div id="comment-1472297" class="wc-comment-right " ><div class="wc-comment-header"><div class="wc-comment-author ">Gasbag</div><div class="wc-comment-link"><span class="wc-comment-img-link-wrap"><i class="fas fa-link wc-comment-img-link wpf-cta" aria-hidden="true"/></i><span><input type="text" class="wc-comment-link-input" value="https://insideevs.com/teslas-6-day-factory-shutdown-should-fix-model-3-production-issues/#comment-1472297" /></span></span></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text"><p>“GM does not start and stop their line weekly to make repairs”</p>
<p>Neither does Tesla.  It is to prepare for the M3D that Elon said would become available in July.  Just last year GM shutdown Bolt production for over three weeks.  </p>
<p>No one should be surprised because I called this a couple months ago.</p>
</div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-vote-link wc-up wc-separate  wc_vote wc_not_clicked"><i class="fas fa-thumbs-up wc-vote-img-up"></i><span>Vote Up</span></span><span class="wc-vote-result wc-vote-result-like">0</span><span class="wc-vote-result wc-vote-result-dislike">0</span><span class="wc-vote-link wc-down wc-separate wc_vote wc_not_clicked"><i class="fas fa-thumbs-down wc-vote-img-down"></i><span>Vote Down</span></span><span class="wc-reply-button wc-cta-button" title="Reply"><i class="fas fa-reply" aria-hidden="true"></i> Reply</span></div><div class="wc-footer-right"><div class="wc-comment-date"><i class="far fa-clock" aria-hidden="true"></i>2 hours ago</div><div class="wc-toggle"></div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-1472297_1472246"  style="clear:both"></div></div><div id="wc-comm-1472318_1472246" class="wc-comment wc-reply wc-blog-guest wc_comment_level-5"><div class="wc-comment-left "><div class="wpd-xborder"></div><img alt='Gasbag' src='https://insideevs.com/wp-content/uploads/wpdiscuz/cache/gravatars/db20ce88a8b9828d152330d35af76b00.gif' srcset='https://insideevs.com/wp-content/uploads/wpdiscuz/cache/gravatars/db20ce88a8b9828d152330d35af76b00.gif 2x' class='avatar avatar-64 photo' height='64' width='64' /><div class="wc-blog-guest wc-comment-label"><span>Guest</span></div></div><div id="comment-1472318" class="wc-comment-right " ><div class="wc-comment-header"><div class="wc-comment-author ">Gasbag</div><div class="wc-comment-link"><span class="wc-comment-img-link-wrap"><i class="fas fa-link wc-comment-img-link wpf-cta" aria-hidden="true"/></i><span><input type="text" class="wc-comment-link-input" value="https://insideevs.com/teslas-6-day-factory-shutdown-should-fix-model-3-production-issues/#comment-1472318" /></span></span></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text"><p>“Tesla just thought they were smarter, and now the investors are paying the price for that arrogance.”</p>
<p>They are smarter. They are also less experienced in relevant manufacturing processes.  That is common in SV.  It takes several iterations to  get it right but they will and they’ll improve on the processes along the way. OTA updates are but<br />
one example.</p>
</div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-vote-link wc-up wc-separate  wc_vote wc_not_clicked"><i class="fas fa-thumbs-up wc-vote-img-up"></i><span>Vote Up</span></span><span class="wc-vote-result wc-vote-result-like">0</span><span class="wc-vote-result wc-vote-result-dislike">0</span><span class="wc-vote-link wc-down wc-separate wc_vote wc_not_clicked"><i class="fas fa-thumbs-down wc-vote-img-down"></i><span>Vote Down</span></span><span class="wc-reply-button wc-cta-button" title="Reply"><i class="fas fa-reply" aria-hidden="true"></i> Reply</span></div><div class="wc-footer-right"><div class="wc-comment-date"><i class="far fa-clock" aria-hidden="true"></i>41 minutes ago</div><div class="wc-toggle"></div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-1472318_1472246"  style="clear:both"></div></div></div></div></div></div><div id="wc-comm-1472236_0" class="wc-comment  wpdiscuz-root-comment  wc-blog-guest wc_comment_level-1"><div class="wc-comment-left "><div class="wpd-xborder"></div><img alt='mx9' src='https://secure.gravatar.com/avatar/56d0bcced5125d70309589562416ee26?s=64&#038;d=mm&#038;r=pg' srcset='https://secure.gravatar.com/avatar/56d0bcced5125d70309589562416ee26?s=128&#038;d=mm&#038;r=pg 2x' class='avatar avatar-64 photo' height='64' width='64' /><div class="wc-blog-guest wc-comment-label"><span>Guest</span></div></div><div id="comment-1472236" class="wc-comment-right " ><div class="wc-comment-header"><div class="wc-comment-author ">mx9</div><div class="wc-comment-link"><span class="wc-comment-img-link-wrap"><i class="fas fa-link wc-comment-img-link wpf-cta" aria-hidden="true"/></i><span><input type="text" class="wc-comment-link-input" value="https://insideevs.com/teslas-6-day-factory-shutdown-should-fix-model-3-production-issues/#comment-1472236" /></span></span></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text"><p>I just want to thank Elon Mush and everyone working at Tesla for working as hard as they are, so that we Americans, and the world, can get your Model 3&#8217;s as fast as possible.  Without you guys, there&#8217;s slim ( to none ) pickings out there.  And no one else has yet build anything above 30,000 compliance cars per year.</p>
</div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-vote-link wc-up wc-separate  wc_vote wc_not_clicked"><i class="fas fa-thumbs-up wc-vote-img-up"></i><span>Vote Up</span></span><span class="wc-vote-result wc-vote-result-like wc-positive">18</span><span class="wc-vote-result wc-vote-result-dislike wc-negative">-2</span><span class="wc-vote-link wc-down wc-separate wc_vote wc_not_clicked"><i class="fas fa-thumbs-down wc-vote-img-down"></i><span>Vote Down</span></span><span class="wc-reply-button wc-cta-button" title="Reply"><i class="fas fa-reply" aria-hidden="true"></i> Reply</span></div><div class="wc-footer-right"><div class="wc-comment-date"><i class="far fa-clock" aria-hidden="true"></i>6 hours ago</div><div class="wc-toggle"><i class="fas fa-chevron-up" title="Hide Replies"></i></div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-1472236_0"  style="clear:both"></div><div id="wc-comm-1472286_1472236" class="wc-comment wc-reply wc-blog-guest wc_comment_level-2"><div class="wc-comment-left "><div class="wpd-xborder"></div><img alt='Tom Dually' src='https://secure.gravatar.com/avatar/9dd9f7ec64bc3b7e2450d5dcdbb4bbe0?s=64&#038;d=mm&#038;r=pg' srcset='https://secure.gravatar.com/avatar/9dd9f7ec64bc3b7e2450d5dcdbb4bbe0?s=128&#038;d=mm&#038;r=pg 2x' class='avatar avatar-64 photo' height='64' width='64' /><div class="wc-blog-guest wc-comment-label"><span>Guest</span></div></div><div id="comment-1472286" class="wc-comment-right " ><div class="wc-comment-header"><div class="wc-comment-author ">Tom Dually</div><div class="wc-comment-link"><span class="wc-comment-img-link-wrap"><i class="fas fa-link wc-comment-img-link wpf-cta" aria-hidden="true"/></i><span><input type="text" class="wc-comment-link-input" value="https://insideevs.com/teslas-6-day-factory-shutdown-should-fix-model-3-production-issues/#comment-1472286" /></span></span></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text"><p>Absolutely right!  And for only $27,500 it&#8217;s a bargain.</p>
</div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-vote-link wc-up wc-separate  wc_vote wc_not_clicked"><i class="fas fa-thumbs-up wc-vote-img-up"></i><span>Vote Up</span></span><span class="wc-vote-result wc-vote-result-like">0</span><span class="wc-vote-result wc-vote-result-dislike wc-negative">-5</span><span class="wc-vote-link wc-down wc-separate wc_vote wc_not_clicked"><i class="fas fa-thumbs-down wc-vote-img-down"></i><span>Vote Down</span></span><span class="wc-reply-button wc-cta-button" title="Reply"><i class="fas fa-reply" aria-hidden="true"></i> Reply</span></div><div class="wc-footer-right"><div class="wc-comment-date"><i class="far fa-clock" aria-hidden="true"></i>3 hours ago</div><div class="wc-toggle"></div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-1472286_1472236"  style="clear:both"></div></div></div><div id="wc-comm-1472284_0" class="wc-comment wc-blog-guest wc_comment_level-1"><div class="wc-comment-left "><div class="wpd-xborder"></div><img alt='Kdawg' src='https://insideevs.com/wp-content/uploads/wpdiscuz/cache/gravatars/630098c01d5685a7d7ab2d90d9856f8b.gif' srcset='https://insideevs.com/wp-content/uploads/wpdiscuz/cache/gravatars/630098c01d5685a7d7ab2d90d9856f8b.gif 2x' class='avatar avatar-64 photo' height='64' width='64' /><div class="wc-blog-guest wc-comment-label"><span>Guest</span></div></div><div id="comment-1472284" class="wc-comment-right " ><div class="wc-comment-header"><div class="wc-comment-author ">Kdawg</div><div class="wc-comment-link"><span class="wc-comment-img-link-wrap"><i class="fas fa-link wc-comment-img-link wpf-cta" aria-hidden="true"/></i><span><input type="text" class="wc-comment-link-input" value="https://insideevs.com/teslas-6-day-factory-shutdown-should-fix-model-3-production-issues/#comment-1472284" /></span></span></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text"><p>I&#8217;d like to know the details on what the constraints were, and what the planned changes are.</p>
</div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-vote-link wc-up wc-separate  wc_vote wc_not_clicked"><i class="fas fa-thumbs-up wc-vote-img-up"></i><span>Vote Up</span></span><span class="wc-vote-result wc-vote-result-like wc-positive">1</span><span class="wc-vote-result wc-vote-result-dislike">0</span><span class="wc-vote-link wc-down wc-separate wc_vote wc_not_clicked"><i class="fas fa-thumbs-down wc-vote-img-down"></i><span>Vote Down</span></span><span class="wc-reply-button wc-cta-button" title="Reply"><i class="fas fa-reply" aria-hidden="true"></i> Reply</span></div><div class="wc-footer-right"><div class="wc-comment-date"><i class="far fa-clock" aria-hidden="true"></i>3 hours ago</div><div class="wc-toggle"></div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-1472284_0"  style="clear:both"></div></div>                
                    <div class="wpdiscuz-comment-pagination">
                                            </div>
                </div>
                <div class="wpdiscuz_clear"></div>
                                                                                </div>
        </div>
        <div id="wpdiscuz-loading-bar" class="wpdiscuz-loading-bar wpdiscuz-loading-bar-unauth"></div>
        				</div>
			</div>

			
<div id="sidebar" class="col d-none d-lg-block">
    <div class="v-banners">
    <!--<a href="http://www.insideevsforum.com" target="_blank" rel="noopener"><img class="alignnone wp-image-245965 size-full" src="https://insideevs.com/wp-content/uploads/2017/10/IEVforumbutton.jpg" alt="" width="300" height="42" /></a>-->


<a href="https://store.clippercreek.com/featured?utm_source=Inside%20EVs&utm_medium=Banner&utm_campaign=HCS-50%20and%20LCS-20"><img class="alignnone size-full wp-image-256473" src="https://insideevs.com/wp-content/uploads/2018/03/300X250_HCS_50_ON-SALE_20171023_1533-2.jpg" alt="" width="300" height="250" /></a>



<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/6122441/IEV_Rectangle1', [300, 250], 'div-gpt-ad-1520459774017-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<!-- /6122441/IEV_Rectangle1 -->
<div id='div-gpt-ad-1520459774017-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1520459774017-0'); });
</script>
</div>



</div><div class="sidebar-featured">
	<h3 class="title oswald-title">Popular</h3>
	<div class="featured-v-list">
		<article>
    <a href="https://insideevs.com/tesla-model-3-initial-crash-test-results-released-by-iihs/">
        <img src="https://insideevs.com/wp-content/uploads/2018/05/front-crash-model-3-90x80.jpg" alt="">
    </a>
    <div class="d-flex flex-column justify-content-between">
        <h3>
            <a class="title" href="https://insideevs.com/tesla-model-3-initial-crash-test-results-released-by-iihs/">Tesla Model 3 Initial Crash Test Results Released By IIHS</a>
        </h3>
        <div class="info">
            <svg xmlns="http://www.w3.org/2000/svg" width="17"      height="14.523" class="clock"><path d="M7.2 13.12a5.863 5.863 0 0 1-5.857-5.856A5.865 5.865 0 0 1 7.2 1.408a5.863 5.863 0 0 1 5.857 5.856A5.861 5.861 0 0 1 7.2 13.12M7.2.003a7.263 7.263 0 1 0 .003 14.521A7.263 7.263 0 0 0 7.2.005m3.281 6.558H7.905V3.517a.703.703 0 0 0-1.407 0V7.97h3.983a.702.702 0 0 0 0-1.407" fill-rule="evenodd" fill="#6ccc53"/></svg>            MAY 15 2018                            <svg xmlns="http://www.w3.org/2000/svg" width="20"      height="14.795" class="comment"><path d="M0 0a1.59 1.59 0 0 1-1.589-1.59v-7.15c0-.876.713-1.589 1.589-1.589h9.361c.1 0 .195-.044.26-.122l1.417-1.673v1.454a.34.34 0 0 0 .34.341h.814a1.59 1.59 0 0 1 1.589 1.589v7.15c0 .877-.713 1.59-1.589 1.59H0zm11.378-13.394a.337.337 0 0 0-.259.12l-1.916 2.263H0A2.274 2.274 0 0 0-2.271-8.74v7.15A2.274 2.274 0 0 0 0 .681h12.192a2.273 2.273 0 0 0 2.271-2.271v-7.15a2.275 2.275 0 0 0-2.271-2.271h-.475v-2.042a.342.342 0 0 0-.339-.341z" stroke="#6ccc53" stroke-miterlimit="10" stroke-width=".722" fill="none" transform="matrix(1 0 0 -.99989 2.6 1.03)"/><path d="M0 0a.797.797 0 1 0-1.595.003A.797.797 0 0 0 0 0z" stroke="#6ccc53" stroke-miterlimit="10" stroke-width=".722" fill="none" transform="matrix(1 0 0 -.99989 6.9 6.29)"/><path d="M0 0a.796.796 0 1 0-1.592 0A.796.796 0 0 0 0 0z" stroke="#6ccc53" stroke-miterlimit="10" stroke-width=".722" fill="none" transform="matrix(1 0 0 -.99989 9.5 6.29)"/><path d="M0 0a.797.797 0 1 0-1.595.003A.797.797 0 0 0 0 0z" stroke="#6ccc53" stroke-miterlimit="10" stroke-width=".722" fill="none" transform="matrix(1 0 0 -.99989 12.3 6.29)"/></svg>                <a class="numcomments" href="https://insideevs.com/tesla-model-3-initial-crash-test-results-released-by-iihs/#comments">
                    44                </a>
                    </div>
    </div>
</article><article>
    <a href="https://insideevs.com/the-2018-nissan-leaf-recipe-for-success-or-disaster/">
        <img src="https://insideevs.com/wp-content/uploads/2018/12/The-new-Nissan-LEAF-1024x682-90x80.jpg" alt="">
    </a>
    <div class="d-flex flex-column justify-content-between">
        <h3>
            <a class="title" href="https://insideevs.com/the-2018-nissan-leaf-recipe-for-success-or-disaster/">2018 Nissan LEAF: Recipe For Success Or Disaster?</a>
        </h3>
        <div class="info">
            <svg xmlns="http://www.w3.org/2000/svg" width="17"      height="14.523" class="clock"><path d="M7.2 13.12a5.863 5.863 0 0 1-5.857-5.856A5.865 5.865 0 0 1 7.2 1.408a5.863 5.863 0 0 1 5.857 5.856A5.861 5.861 0 0 1 7.2 13.12M7.2.003a7.263 7.263 0 1 0 .003 14.521A7.263 7.263 0 0 0 7.2.005m3.281 6.558H7.905V3.517a.703.703 0 0 0-1.407 0V7.97h3.983a.702.702 0 0 0 0-1.407" fill-rule="evenodd" fill="#6ccc53"/></svg>            MAY 13 2018                            <svg xmlns="http://www.w3.org/2000/svg" width="20"      height="14.795" class="comment"><path d="M0 0a1.59 1.59 0 0 1-1.589-1.59v-7.15c0-.876.713-1.589 1.589-1.589h9.361c.1 0 .195-.044.26-.122l1.417-1.673v1.454a.34.34 0 0 0 .34.341h.814a1.59 1.59 0 0 1 1.589 1.589v7.15c0 .877-.713 1.59-1.589 1.59H0zm11.378-13.394a.337.337 0 0 0-.259.12l-1.916 2.263H0A2.274 2.274 0 0 0-2.271-8.74v7.15A2.274 2.274 0 0 0 0 .681h12.192a2.273 2.273 0 0 0 2.271-2.271v-7.15a2.275 2.275 0 0 0-2.271-2.271h-.475v-2.042a.342.342 0 0 0-.339-.341z" stroke="#6ccc53" stroke-miterlimit="10" stroke-width=".722" fill="none" transform="matrix(1 0 0 -.99989 2.6 1.03)"/><path d="M0 0a.797.797 0 1 0-1.595.003A.797.797 0 0 0 0 0z" stroke="#6ccc53" stroke-miterlimit="10" stroke-width=".722" fill="none" transform="matrix(1 0 0 -.99989 6.9 6.29)"/><path d="M0 0a.796.796 0 1 0-1.592 0A.796.796 0 0 0 0 0z" stroke="#6ccc53" stroke-miterlimit="10" stroke-width=".722" fill="none" transform="matrix(1 0 0 -.99989 9.5 6.29)"/><path d="M0 0a.797.797 0 1 0-1.595.003A.797.797 0 0 0 0 0z" stroke="#6ccc53" stroke-miterlimit="10" stroke-width=".722" fill="none" transform="matrix(1 0 0 -.99989 12.3 6.29)"/></svg>                <a class="numcomments" href="https://insideevs.com/the-2018-nissan-leaf-recipe-for-success-or-disaster/#comments">
                    85                </a>
                    </div>
    </div>
</article><article>
    <a href="https://insideevs.com/two-years-ordered-tesla-model-3-give-up/">
        <img src="https://insideevs.com/wp-content/uploads/2018/01/design-your-model-3-90x80.png" alt="">
    </a>
    <div class="d-flex flex-column justify-content-between">
        <h3>
            <a class="title" href="https://insideevs.com/two-years-ordered-tesla-model-3-give-up/">It&#8217;s Been Two Years Since I Ordered My Tesla Model 3 &#8230; Give Up?</a>
        </h3>
        <div class="info">
            <svg xmlns="http://www.w3.org/2000/svg" width="17"      height="14.523" class="clock"><path d="M7.2 13.12a5.863 5.863 0 0 1-5.857-5.856A5.865 5.865 0 0 1 7.2 1.408a5.863 5.863 0 0 1 5.857 5.856A5.861 5.861 0 0 1 7.2 13.12M7.2.003a7.263 7.263 0 1 0 .003 14.521A7.263 7.263 0 0 0 7.2.005m3.281 6.558H7.905V3.517a.703.703 0 0 0-1.407 0V7.97h3.983a.702.702 0 0 0 0-1.407" fill-rule="evenodd" fill="#6ccc53"/></svg>            MAY 13 2018                            <svg xmlns="http://www.w3.org/2000/svg" width="20"      height="14.795" class="comment"><path d="M0 0a1.59 1.59 0 0 1-1.589-1.59v-7.15c0-.876.713-1.589 1.589-1.589h9.361c.1 0 .195-.044.26-.122l1.417-1.673v1.454a.34.34 0 0 0 .34.341h.814a1.59 1.59 0 0 1 1.589 1.589v7.15c0 .877-.713 1.59-1.589 1.59H0zm11.378-13.394a.337.337 0 0 0-.259.12l-1.916 2.263H0A2.274 2.274 0 0 0-2.271-8.74v7.15A2.274 2.274 0 0 0 0 .681h12.192a2.273 2.273 0 0 0 2.271-2.271v-7.15a2.275 2.275 0 0 0-2.271-2.271h-.475v-2.042a.342.342 0 0 0-.339-.341z" stroke="#6ccc53" stroke-miterlimit="10" stroke-width=".722" fill="none" transform="matrix(1 0 0 -.99989 2.6 1.03)"/><path d="M0 0a.797.797 0 1 0-1.595.003A.797.797 0 0 0 0 0z" stroke="#6ccc53" stroke-miterlimit="10" stroke-width=".722" fill="none" transform="matrix(1 0 0 -.99989 6.9 6.29)"/><path d="M0 0a.796.796 0 1 0-1.592 0A.796.796 0 0 0 0 0z" stroke="#6ccc53" stroke-miterlimit="10" stroke-width=".722" fill="none" transform="matrix(1 0 0 -.99989 9.5 6.29)"/><path d="M0 0a.797.797 0 1 0-1.595.003A.797.797 0 0 0 0 0z" stroke="#6ccc53" stroke-miterlimit="10" stroke-width=".722" fill="none" transform="matrix(1 0 0 -.99989 12.3 6.29)"/></svg>                <a class="numcomments" href="https://insideevs.com/two-years-ordered-tesla-model-3-give-up/#comments">
                    136                </a>
                    </div>
    </div>
</article><article>
    <a href="https://insideevs.com/top-6-automakers-200000-federal-tax-credit-limit/">
        <img src="https://insideevs.com/wp-content/uploads/2017/07/Tesla-Model-3-driving-2-j28-90x80.jpg" alt="">
    </a>
    <div class="d-flex flex-column justify-content-between">
        <h3>
            <a class="title" href="https://insideevs.com/top-6-automakers-200000-federal-tax-credit-limit/">6 Automakers Closest To Losing The Federal Tax Credit &#8211; April 2018</a>
        </h3>
        <div class="info">
            <svg xmlns="http://www.w3.org/2000/svg" width="17"      height="14.523" class="clock"><path d="M7.2 13.12a5.863 5.863 0 0 1-5.857-5.856A5.865 5.865 0 0 1 7.2 1.408a5.863 5.863 0 0 1 5.857 5.856A5.861 5.861 0 0 1 7.2 13.12M7.2.003a7.263 7.263 0 1 0 .003 14.521A7.263 7.263 0 0 0 7.2.005m3.281 6.558H7.905V3.517a.703.703 0 0 0-1.407 0V7.97h3.983a.702.702 0 0 0 0-1.407" fill-rule="evenodd" fill="#6ccc53"/></svg>            MAY 13 2018                            <svg xmlns="http://www.w3.org/2000/svg" width="20"      height="14.795" class="comment"><path d="M0 0a1.59 1.59 0 0 1-1.589-1.59v-7.15c0-.876.713-1.589 1.589-1.589h9.361c.1 0 .195-.044.26-.122l1.417-1.673v1.454a.34.34 0 0 0 .34.341h.814a1.59 1.59 0 0 1 1.589 1.589v7.15c0 .877-.713 1.59-1.589 1.59H0zm11.378-13.394a.337.337 0 0 0-.259.12l-1.916 2.263H0A2.274 2.274 0 0 0-2.271-8.74v7.15A2.274 2.274 0 0 0 0 .681h12.192a2.273 2.273 0 0 0 2.271-2.271v-7.15a2.275 2.275 0 0 0-2.271-2.271h-.475v-2.042a.342.342 0 0 0-.339-.341z" stroke="#6ccc53" stroke-miterlimit="10" stroke-width=".722" fill="none" transform="matrix(1 0 0 -.99989 2.6 1.03)"/><path d="M0 0a.797.797 0 1 0-1.595.003A.797.797 0 0 0 0 0z" stroke="#6ccc53" stroke-miterlimit="10" stroke-width=".722" fill="none" transform="matrix(1 0 0 -.99989 6.9 6.29)"/><path d="M0 0a.796.796 0 1 0-1.592 0A.796.796 0 0 0 0 0z" stroke="#6ccc53" stroke-miterlimit="10" stroke-width=".722" fill="none" transform="matrix(1 0 0 -.99989 9.5 6.29)"/><path d="M0 0a.797.797 0 1 0-1.595.003A.797.797 0 0 0 0 0z" stroke="#6ccc53" stroke-miterlimit="10" stroke-width=".722" fill="none" transform="matrix(1 0 0 -.99989 12.3 6.29)"/></svg>                <a class="numcomments" href="https://insideevs.com/top-6-automakers-200000-federal-tax-credit-limit/#comments">
                    125                </a>
                    </div>
    </div>
</article><article>
    <a href="https://insideevs.com/chevy-bolt-battery-cell-failure/">
        <img src="https://insideevs.com/wp-content/uploads/2018/12/bolt-3-90x80.jpg" alt="">
    </a>
    <div class="d-flex flex-column justify-content-between">
        <h3>
            <a class="title" href="https://insideevs.com/chevy-bolt-battery-cell-failure/">*UPDATE &#8211; Possible Chevy Bolt Battery Cell Failure Prompts GM Statement / Recall</a>
        </h3>
        <div class="info">
            <svg xmlns="http://www.w3.org/2000/svg" width="17"      height="14.523" class="clock"><path d="M7.2 13.12a5.863 5.863 0 0 1-5.857-5.856A5.865 5.865 0 0 1 7.2 1.408a5.863 5.863 0 0 1 5.857 5.856A5.861 5.861 0 0 1 7.2 13.12M7.2.003a7.263 7.263 0 1 0 .003 14.521A7.263 7.263 0 0 0 7.2.005m3.281 6.558H7.905V3.517a.703.703 0 0 0-1.407 0V7.97h3.983a.702.702 0 0 0 0-1.407" fill-rule="evenodd" fill="#6ccc53"/></svg>            MAY 11 2018                            <svg xmlns="http://www.w3.org/2000/svg" width="20"      height="14.795" class="comment"><path d="M0 0a1.59 1.59 0 0 1-1.589-1.59v-7.15c0-.876.713-1.589 1.589-1.589h9.361c.1 0 .195-.044.26-.122l1.417-1.673v1.454a.34.34 0 0 0 .34.341h.814a1.59 1.59 0 0 1 1.589 1.589v7.15c0 .877-.713 1.59-1.589 1.59H0zm11.378-13.394a.337.337 0 0 0-.259.12l-1.916 2.263H0A2.274 2.274 0 0 0-2.271-8.74v7.15A2.274 2.274 0 0 0 0 .681h12.192a2.273 2.273 0 0 0 2.271-2.271v-7.15a2.275 2.275 0 0 0-2.271-2.271h-.475v-2.042a.342.342 0 0 0-.339-.341z" stroke="#6ccc53" stroke-miterlimit="10" stroke-width=".722" fill="none" transform="matrix(1 0 0 -.99989 2.6 1.03)"/><path d="M0 0a.797.797 0 1 0-1.595.003A.797.797 0 0 0 0 0z" stroke="#6ccc53" stroke-miterlimit="10" stroke-width=".722" fill="none" transform="matrix(1 0 0 -.99989 6.9 6.29)"/><path d="M0 0a.796.796 0 1 0-1.592 0A.796.796 0 0 0 0 0z" stroke="#6ccc53" stroke-miterlimit="10" stroke-width=".722" fill="none" transform="matrix(1 0 0 -.99989 9.5 6.29)"/><path d="M0 0a.797.797 0 1 0-1.595.003A.797.797 0 0 0 0 0z" stroke="#6ccc53" stroke-miterlimit="10" stroke-width=".722" fill="none" transform="matrix(1 0 0 -.99989 12.3 6.29)"/></svg>                <a class="numcomments" href="https://insideevs.com/chevy-bolt-battery-cell-failure/#comments">
                    223                </a>
                    </div>
    </div>
</article>	</div>
</div><div class="d-flex justify-content-center">
    <div class="sidebar-scorecard">
        <svg xmlns="http://www.w3.org/2000/svg" width="152.85"  height="17.828" viewBox="0 0 152.852 17.828"><path d="M40.969 7.169c-.028 0-.055.003-.082.003h-6.662c-1.026 0-1.857-.828-1.857-1.85s.831-1.85 1.857-1.85l10.128-.001V-.003H34.281l-.01.001-.051-.002c-2.952 0-5.345 2.385-5.345 5.327s2.393 5.326 5.345 5.326c.027 0 .054-.003.082-.003h6.662c1.025 0 1.857.828 1.857 1.85s-.832 1.85-1.857 1.85H29.317v3.474h11.597l.055.001c2.952 0 5.345-2.384 5.345-5.326S43.921 7.17 40.969 7.17M149.36 10.868l-.054.002h-4.346c-.669 0-1.211-.54-1.211-1.207s.542-1.206 1.211-1.206l6.608-.001V6.19h-6.576l-.035-.001a3.482 3.482 0 0 0-3.488 3.474 3.482 3.482 0 0 0 3.488 3.476l.053-.002h4.347c.669 0 1.211.54 1.211 1.207s-.542 1.207-1.211 1.207h-7.599v2.266h7.566l.036.001a3.481 3.481 0 0 0 3.487-3.475 3.48 3.48 0 0 0-3.487-3.475M49.564.17v17.648h3.486V.17h-3.486zM-.008.17v17.648h3.486V.17H-.008zM66.76 14.368h-.016v-.004h-5.92V3.662h5.92v-.005h.016c2.968 0 5.374 2.398 5.374 5.355s-2.406 5.356-5.374 5.356M66.816.185h-4.561v.003h-4.917v17.65h9.478c4.891 0 8.856-3.952 8.856-8.827S71.707.185 66.816.185M25.428 8.868c0-4.874-3.965-8.826-8.857-8.826-4.891 0-8.856 3.952-8.856 8.826v4.546h.003v4.456h3.485l.001-8.93h-.006v-.017c0-2.957 2.406-5.355 5.374-5.355s5.374 2.398 5.374 5.355v.016h-.004v8.93h3.485v-4.455h.001V8.868zM96.9 14.368l-8.962-.001v.006h-.015a5.375 5.375 0 0 1-5.084-3.619h13.683V7.281H82.839a5.375 5.375 0 0 1 5.084-3.62h.015v.005h8.96V.192H87.867c-4.891 0-8.857 3.951-8.857 8.825 0 4.876 3.966 8.827 8.857 8.827h4.561v-.003H96.9v-3.473z"/><path d="M108.44 14.368h-.016a5.371 5.371 0 0 1-5.079-3.619H117.4V7.276h-14.055a5.369 5.369 0 0 1 5.079-3.619h.016v.004h8.96V.187H108.369c-4.892 0-8.857 3.951-8.857 8.826s3.965 8.826 8.857 8.826h4.561v-.003h4.471v-3.473l-8.961-.001v.006zM138.34.17l-7.198 14.385L123.945.169h-3.896l7.799 15.587a3.666 3.666 0 0 0 3.279 2.021h.025a3.676 3.676 0 0 0 3.288-2.026L142.235.169h-3.895z" fill="#6ccc53"/></svg>        <div class="title">MONTHLY <?#=date('F Y', strtotime('now -1 month'))?> 2018 CAR SALES</div>
        <svg xmlns="http://www.w3.org/2000/svg" width="91.837"  height="91.826" viewBox="0 0 91.837 91.826" class="blue-check"><defs><linearGradient id="a" gradientTransform="scale(496.04657) rotate(-90 2.508 .463)" gradientUnits="userSpaceOnUse" x2="1"><stop offset="0" stop-opacity=".5" stop-color="#fff"/><stop offset=".144" stop-opacity=".5" stop-color="#fff"/><stop offset=".378" stop-opacity=".2" stop-color="#fff"/><stop offset=".499" stop-opacity=".2" stop-color="#fff"/><stop offset=".873" stop-opacity=".2" stop-color="#fff"/><stop offset="1" stop-opacity=".4" stop-color="#fff"/></linearGradient><clipPath id="b"><path d="M24.802 3288.37H466.8v-108h-442z"/></clipPath><clipPath id="c"><path d="M24.802 3193.37H416.8v-80h-392z"/></clipPath><clipPath id="d"><path d="M-17.198 1628.37h93v-305.99h-93z"/></clipPath><clipPath id="e"><path d="M-6.987 1620.33h64v-277h-64z"/></clipPath><clipPath id="f"><path d="M980.354 1210.63h77.516v-73.53h-77.516z"/></clipPath></defs><path d="M0 45.913C0 71.27 20.558 91.826 45.918 91.826S91.837 71.27 91.837 45.913C91.837 20.556 71.278 0 45.918 0 20.558 0 0 20.556 0 45.913" fill="#6ccc53"/><g clip-path="url(#f)" opacity=".15" transform="matrix(1 0 0 -.9999 -966.032 1228.495)"><path d="M1057.19 1190.545l-20.08 20.08c-4.153-5.225-4.097-13.244-.85-19.274-14.586-5.943-26.47-19.448-31.332-34.574-4.09 9.202-13.503 18.881-24.575 17.146l36.83-36.828c22.894 2.598 40.686 22.023 40.686 45.613 0 2.673-.242 5.29-.68 7.837"/></g><g><path d="M13.806 54.239L30.515 44.18l8.184 15.514s3.58-11.592 13.129-24.208c9.548-12.616 19.607-17.56 19.607-17.56s-.511 8.524-.17 13.297c.34 4.774 1.364 9.206 1.364 9.206s-9.89 4.433-20.12 16.879C42.28 69.753 39.04 76.06 39.04 76.06s-6.307-8.524-12.786-13.639c-6.48-5.114-12.447-8.183-12.447-8.183" fill="#fff"/></g></svg>        <a href="/monthly-plug-in-sales-scorecard/" class="scorecard">Plug-in sales scorecard</a>
    </div>
</div>

    <!-- /6122441/IEV_Rectangle -->
    <script>
        googletag.cmd.push(function() {
            googletag.defineSlot('/6122441/IEV_Rectangle', [300, 250], 'div-gpt-ad-1488308890860-0').addService(googletag.pubads());
            googletag.pubads().enableSingleRequest();
            googletag.enableServices();
        });
    </script>
    <div id='div-gpt-ad-1488308890860-0' style='width:300px; height:250px;'>
        <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1488308890860-0'); });
        </script>
    </div>


    <!-- /6122441/IEV_Rectangle2 -->
    <script>
        googletag.cmd.push(function() {
            googletag.defineSlot('/6122441/IEV_Rectangle2', [300, 250], 'div-gpt-ad-1488308941106-0').addService(googletag.pubads());
            googletag.pubads().enableSingleRequest();
            googletag.enableServices();
        });
    </script>
    <div id='div-gpt-ad-1488308941106-0' style='width:300px; height:250px;'>
        <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1488308941106-0'); });
        </script>
    </div>


    <!-- /6122441/IEV_Rectangle3 -->
    <script>
        googletag.cmd.push(function() {
            googletag.defineSlot('/6122441/IEV_Rectangle3', [300, 250], 'div-gpt-ad-1488309009911-0').addService(googletag.pubads());
            googletag.pubads().enableSingleRequest();
            googletag.enableServices();
        });
    </script>
    <div id='div-gpt-ad-1488309009911-0' style='width:300px; height:250px;'>
        <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1488309009911-0'); });
        </script>
    </div>


    </div>

		</div>
	</div>
</main>

		<span class="clearfix"></span>

		<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/insideevs.com\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://insideevs.com/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.8'></script>
<script type='text/javascript' src='https://insideevs.com/wp-includes/js/jquery/jquery.form.min.js?ver=4.2.1'></script>
<script type='text/javascript' src='https://insideevs.com/wp-content/plugins/easy-fancybox/fancybox/jquery.fancybox.min.js?ver=1.3.17'></script>
<script type='text/javascript'>
var fb_timeout, fb_opts={'overlayShow':true,'hideOnOverlayClick':true,'showCloseButton':true,'margin':20,'centerOnScroll':true,'enableEscapeButton':true,'autoScale':true,'scriptPriority':10 };
if(typeof easy_fancybox_handler==='undefined'){
var easy_fancybox_handler=function(){
jQuery('.nofancybox,a.pin-it-button,a[href*="pinterest.com/pin/create"]').addClass('nolightbox');
/* IMG */
var fb_IMG_select='a[href*=".jpg"]:not(.nolightbox,li.nolightbox>a),area[href*=".jpg"]:not(.nolightbox),a[href*=".jpeg"]:not(.nolightbox,li.nolightbox>a),area[href*=".jpeg"]:not(.nolightbox),a[href*=".png"]:not(.nolightbox,li.nolightbox>a),area[href*=".png"]:not(.nolightbox),a[href*=".webp"]:not(.nolightbox,li.nolightbox>a),area[href*=".webp"]:not(.nolightbox)';
jQuery(fb_IMG_select).addClass('fancybox image');
var fb_IMG_sections = jQuery('div.gallery');
fb_IMG_sections.each(function(){jQuery(this).find(fb_IMG_select).attr('rel','gallery-'+fb_IMG_sections.index(this));});
jQuery('a.fancybox,area.fancybox,li.fancybox a').each(function(){jQuery(this).fancybox(jQuery.extend({},fb_opts,{'transitionIn':'elastic','easingIn':'easeOutBack','transitionOut':'elastic','easingOut':'easeInBack','opacity':false,'hideOnContentClick':false,'titleShow':true,'titlePosition':'over','titleFromAlt':true,'showNavArrows':true,'enableKeyboardNav':true,'cyclic':false}))});};
jQuery('a.fancybox-close').on('click',function(e){e.preventDefault();jQuery.fancybox.close()});
};
var easy_fancybox_auto=function(){setTimeout(function(){jQuery('#fancybox-auto').trigger('click')},1000);};
jQuery(easy_fancybox_handler);jQuery(document).on('post-load',easy_fancybox_handler);
jQuery(easy_fancybox_auto);
</script>
<script type='text/javascript' src='https://insideevs.com/wp-content/plugins/easy-fancybox/js/jquery.easing.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://insideevs.com/wp-content/plugins/easy-fancybox/js/jquery.mousewheel.min.js?ver=3.1.13'></script>
<script type='text/javascript' src='https://insideevs.com/wp-includes/js/wp-embed.min.js?ver=4.9.5'></script>
	</body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 135/170 objects using redis
Page Caching using disk: enhanced 
Database Caching using redis (Request-wide modification query)
Application Monitoring using New Relic

Served from: insideevs.com @ 2018-05-17 03:43:20 by W3 Total Cache
-->